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ADOBE"ACROBAT" Easy Step-by Step Tutorials

Attached is a collection of brief tutorials that will help you discover the advantages of using
Adobe Acrobat. These step-by-step instructions will quickly introduce you to new ways to
save time and simplify complex projects.

What'’s Included

Six folders include step-by-step instructions for performing common tasks efficiently.
Keep a copy of this PDF portfolio on your computer as an easy-to-use resource for
learning new techniques.

Tutorials are grouped in the following categories:

- PDF documents - How to convert almost any kind of content into easy to share PDF files.
- PDF Portfolios - How to assemble multiple files into an organized PDF Portfolio.

- Collaboration - How to streamline document review and approval processes.

- Security - How to protect sensitive information.

- Forms - How to create, distribute, and track PDF fillable forms.

- Export - How to export content from a PDF file into Microsoft Word and Excel.

Enjoy learning how to use Acrobat in new ways!

Al

Adobe






Explore Acrobat X

As with any application, you'll work more efficiently in Acrobat if you take the time to
understand where tools are and how to access them.

1. Open a PDFfile.
To open a PDF file, choose File > Open, navigate to the file you want to open, and click Open.
You can also click Open in the Acrobat Welcome screen, select the file, and click Open.

i y

ADOBE’ ACROBAT' X PRO

Open a Recent File Getting Started
TJ Venues.pdf ﬁ Create PDF
Protocol.pdf
£l rotocal f} Create PDF Portfolio
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) Ad.pdf

ﬁl. Combine Files into PDF
E} Conference Guide.pdf
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|
ﬁl Application.pdf = Create PDF Form
& open.. l\i] Share Files Using SendNow Online

Share Large Files Online
Send big files online instead of via e-mail.

Learn More

2. Take a look at the menus.

The menu bar is visible at the top of the work area. Click each of the menus to see the
available commands. The File menu contains commands for opening and creating PDF files.
The Edit menu contains commands for copying and searching PDF content, and for setting
Acrobat preferences. The View and Window menus contain navigational commands.

N2 View Window Help

ndo Ctrl+Z

edo Shift+Ctrl+Z

Ctrl+X

Ctrl+C
Ctrl+V
Select All Ctrl+A
Deselect All Shift+ Ctrl+ A
Copy File to Clipboard
f) Take a Snapshot
Check Spelling 4
Look Up Selected Word...
() Find Ctrl+F
Advanced Search Shift+Ctrl+F

Preferences... Ctrl+K





3. Explore the toolbars.

Two toolbars appear at the top of the Acrobat application window. The Quick Tools toolbar
contains tools that let you change content in a PDF file. The Common Tools toolbar contains
tools for viewing and navigating PDF files. To select a tool, click its icon. To see the name or a
description of a tool, hover the pointer over its button.

Flaate- | DD X | @8z DR

Quick Tools toolbar

*) (9§ E—l,'lﬁ‘@ ‘ =) (o) | 616% |~ ‘H

Common Tools toolbar

Tip: You can customize the Quick Tools toolbar and the Common Tools toolbar. To add tools
from the Tools or Comment panes to the Quick Tools toolbar, click the Customize Quick Tools
button on the toolbar. To add navigational buttons to the Common Tools toolbar, choose View >
Show/Hide > Toolbar items > [category] > [button].

4. Open the task panes.

On the right side of the window, there are three task pane buttons: Tools, Comment, and
Share. To open a pane, click its name. The Tools pane displays panels with tools for tasks
ranging from page manipulation to form creation and text recognition. Most of the tools you
need in Acrobat are in the Tools pane. The Comment pane gives you access to tools you need
in a review process. The Share pane makes it easy to share files on Acrobat.com, an online file-
sharing service, or to send them as attachments.
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Tip: If you've used Acrobat 9 or earlier, you'll see that the Acrobat X user interface is different.
Don’t worry. The tools you rely on are displayed in panels instead of taskbars. Most of the
taskbars in earlier versions map directly to panels in the Tools pane, and you’ll find many of the
Acrobat 9 menu commands there, too. The Comment taskbar maps to the Comment pane. The
Collaborate taskbar maps to the Share pane. You'll find what you need if you remember to look
in panels in the Tools pane first. Most tasks can be performed using an option in a panel in the
Tools pane.

5. View the document in Read mode.
You can maximize the screen space available to a PDF document by viewing it in Read mode.
Read mode hides all the elements of the work area except the document and the menu bar.

To enter Read mode, choose View > Read mode. When you move the pointer near the
bottom of the window in Read mode, a semi-transparent floating toolbar appears briefly. Use
the floating toolbar to zoom in and out or to move to different pages.

. GraphingData pf - Adobe AcrobatPro 1 T W W e %)
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Use the floating toolbar to navigate a document in Read mode.

To restore the work areg, click the Show Main Toolbar button in the floating toolbar, or
choose View > Read Mode again.

By default, when you open a PDF file in a browser using Acrobat X, the PDF opens in Read
mode.

Next Steps:
* Create a PDF document
* Scan documents into a PDF file
* Touch up content in a PDF file

Sign up for the Acrobat Tips and Tricks Newsletter.
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Adding comments to a PDF document

Instead of scribbling comments or highlighting areas on a printed draft, add your
comments directly to the document, so they're all in one place.

Unless a document is password-protected, you can add comments to any PDF file.
You can use the commenting features in Adobe® Acrobat’ to:

* Provide feedback to a document'’s author.

* Participate in a collaborative review process.

*  Write notes to yourself as you read a document.

When you add a comment, a markup (such as a highlight or strikethrough) appears on the
page. You can also include a text message that appears in the Comments pane and opensin a
pop-up note when you click the markup.

1. Display the commenting tools.

Open the PDF document you want to add comments to, and then choose Comment from the
right-hand side of the Acrobat tool bar. With the Comment Pane open, all the commenting
tools are handy.

A
1
A. Show Comments Tool
Tools Comment Share
- B. Stamp
o Safnnotations C. Highlight Text
c— ] | .
D ® B & E@ &, D. Sticky Note
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; F. Drawing Tools
F v Drawing Markups
c G. Callout Box
H B, — = O O H. Text Box
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2. Addacomment.
You can use any of these commenting tools:

The Sticky Note tool creates sticky notes you can place anywhere in the document.
The text editing tools indicate which text should be deleted, inserted, or replaced.
The Stamp tool creates a virtual stamp. For example, you can stamp a document
as confidential, draft, or approved. You can even create your own stamps.

The Highlight Text tool draws attention to specific text.

The Callout tools specify the area you're commenting on without obscuring it.

A callout markup has three parts: a text box, a knee line, and an end-point line.
The Text Box tool creates a box that contains text, positioned wherever you want
it, and it remains visible on the page.





* The drawing tools (Cloud, Arrow, Line, Rectangle, Oval, and Pencil) emphasize
specific areas of the page.

Click the commenting tool you want to use, and then click where you want the comment to
appear or drag the pointer over the area you want to mark up. If you're using the Text Edit
tool, type insertion or replacement text, or simply press the delete key to strike through the
selected text.

A. Sticky Note

Protocol PH123012 Health Corporation

SYNOPSIS CureLL F B- TeXt Edit

Name of Spentor Company

AT C. Stamp

D. Highlight Text
E. Callout Box

F. Text Box

G. Drawing Tool

3. Include a note.
Depending on the tool you're using, the comment message box either opens automatically, or
you can double-click the markup (such as the highlight) to open it. Type your comment.

& + afstudio =
11/18/2010 4:03:40 PM

Add notes here|

You can include a note with any kind of markup.

Tip: Want your notes to appear in a different color? Right click on a note, choose Properties, and
then select a different color in the Appearance pane.

Next Steps:
* Email your comments to the document author.
* Save the commented PDF file for future reference.
* |nitiate a shared review.
* Track review responses.

Sign up for the Acrobat Tips and Tricks Newsletter.
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Comparing PDF documents

See how text, images, or the organization of a document has changed from one revision to
another. Adobe” Acrobat’ X Pro lists the differences between two documents and makes it
easy for you to see those differences in context.

1. Select which documents to compare.

In Acrobat, choose View > Compare Documents. Then, in the Compare Documents dialog box,
click Choose to browse to and select documents in the Compare and To fields. Select the kind
of document you're working with, and then click OK.

Which document type you select determines how Acrobat makes the comparison:

* Reports, Spreadsheets, Magazine Layouts is the default option. Use it when text flows
from one page to another. The Compare feature looks for items that move between
pages.

* Presentation Decks, Drawings, Or Illustrations is the option to choose if each page in
your document is independent of other pages, as in a slide deck. The Compare feature
will note if the pages change order.

* Scanned Documents is the one to use for scans. Acrobat compares the document
pages as images.

Compare Documents 23 |

Compare (older document)

Document: ‘ Best Cereals Raisin Crunch Marketing Plan_revl.pdf - Adobe Acrobat Pro v ‘ [ Choose... ‘

First page: |1 Last page: |1

To (newer document)

Document: ‘ Best Cereals Raisin Crunch Marketing Plan_rev2.pdf v‘ | Choose... ‘ .

First page: |1 Last page: |1

Document Description

@ Reports, spreadsheets, magazine layouts Presentation decks, drawings or illustrations Scanned documents

=p|:_’§1 '; v |
== Iy ﬁ N@"‘" n

Compare text only

‘ Help ‘ ‘ oK H Cancel ‘

Select the documents to compare, and their description.

Tip: If you need to compare only part of a document, enter page numbers in the First and Last
page fields.





2. Review the differences.
Acrobat creates a new PDF file, adding a Summary page to the beginning of the newer
document. The Summary page lists the names of the files compared, whether there are
differences, and a key to the symbols in the report. Click the Get Started link to view the first
difference Acrobat identified.
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Summary
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Differences exist between documents.

New Document:
Best Cereals Raisin Crunch Marketing Plan rev2

Old Document:
Best Cereals Raisin Crunch Marketing Plan revi

1 pages (58 KB)
11/18/2010 6:00:21 PM
Used to display results.

No pages were deleted

How to read this report

[BEGRIERE indicates a change.
BDeleted indicates deleted content.

[ indicates pages were changed.
indicates pages were moved.

1 pages (57 KB)
11/18/2010 6:00:21 PM

m

Use the Summary page or the Compare pane to analyze differences.

You can also analyze differences using the Compare pane, on the left side of the screen. It
displays thumbnails of the pages, with their differences highlighted. Click a page thumbnail to
see the page in the Document panel.

Tip: To see the same page in each document, side by side, choose Synchronize Pages from the
Options menu in the Compare pane.

Next Steps:

* Add comments to the document.
e Distribute the document for review.
* Restrict access to the document.

Sign up for the Acrobat Tips and Tricks Newsletter.
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Creating a custom approval stamp

Remember inkpads and rubber stamps? You can get the same effect in Adobe® Acrobat’,
with stamps that declare a document approved, revised, received, reviewed, or anything
else you need to say.

1. Select the file to use.

Click on "Comment" on the right side of the Acrobat tool bar, select the stamp icon under
"Annotations"”, then select "Custom Stamps". Next, select the file you want to use for the image
in your stamp. You can use a PDF file; an image, such as a TIFF or JPEG file; a Microsoft Word
document; or an HTML page. You can use any file format that Acrobat can convert to a PDF
file. Click OK.

Select Image for Custom Stamp @
File: |/C/Users/afstudio/Desktop/HOW Browse...
Sample

1 out of 1 images

ok | | Concel |

You can use almost any image in a custom stamp.

Tip: If you're fine with a standard stamp, there’s no need to create your own. Just choose the
stamp icon from the "Annotations" section of the "Comment" view pane, and then select the
stamp you want to apply!

2. Name your stamp.
In the Create Custom Stamp dialog box, select a stamp category (or create a new one), and

name the stamp. Click OK.

Acrobat creates your stamp and makes it available for you to use in PDF documents.





3. Stamp your approval.

To use your stamp in a PDF file, choose the stamp icon in the Annotations section of the
Comment viewing pane, and then choose the category, and select your stamp. Click it where
you want it to appear on the page.

= Best Cereals Raisin Crunch Marketing Plan pdf - Adcbe Acrobat Pro Extended
File Edt View Document Comments Forms Tools Advanced Window Help

| Creste = “ Combine = 4] Collaborate > gy Secure > #¥ Sign+ |3 Forms + [y Multimedia » Comment +
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Airline Industries Marke

By Elaine at 1:52 pm, Oct 21, 2009

In the fourth quarter, Airline Indust. will be launching an innovating marketing campaig
television and radio.

The cornerstone of the campaign will be internet marketing, specifically ads created f]
television to target the under-30 demographic who is increasingly watching televisior]

Apply your custom stamp just as you would any other stamp.
Next Steps:

* Share the document through email.
* Archive the document.

Sign up for the Acrobat Tips and Tricks Newsletter.
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Exporting comments to a Word document (windows only)

If you created your document in Microsoft® Word, you can save time by exporting PDF
comments back to the original Word document. Adobe® Acrobat’ places the comments in
context, and then you can quickly apply any text changes required.

1. Start the wizard.

In Acrobat, choose Comment > Comments List and click on the options icon on the right side
of the Comments List tool bar. Click on "Export to Word", and Microsoft Word opens, and so
does an informational dialog box. Click OK to close it. The Import Comments From Adobe
Acrobat wizard appears next.

2. Select the documents.

In the wizard, select the PDF file that contains the comments and the Word document you're
moving them to. Then, select which comments you want to import: all comments, only those
with check marks, only text edits, or comments selected with custom criteria. Click Continue to
proceed through the wizard.

-
Import Comments from Adobe Acrobat

Choose Files
Take comments from this PDF file:

Cereals Raisin Crunch Marketing Plan_rev2.pdf ‘ e, ‘

Place comments in this Word file:

I:\Users\Best Cereals Raisin Crunch Marketing ‘ Browse... ‘

Select Comment Types to Import

@ &ll Comments
All Comments with Checkmarks
Text Edits only: Insertions, Deletions and Replaces

Apply Custom Filters to Comments:

Tum Track Changes On Before Importing Comments

| Continue ‘ ‘ Cancel

" oy

Select the PDF and Word documents.

Acrobat adds the comments to the Word document, placing them in the appropriate location
in the document. A dialog box confirms the comments were imported. If Acrobat wasn't able
to interpret the document structure with confidence, it lists any placements that may be
inaccurate. Click View List to see those comments.

Tip: If you want to see clearly what Acrobat changes, select Turn Track Changes On Before
Importing Comments in the Import Comments From Adobe Acrobat dialog box.





3. Apply text changes, as appropriate.

Click Integrate Text Edits in the Successful Import dialog box. The Adobe Acrobat Comments
dialog box reports the number of text edits that are available, and it identifies the first
comment. Click Apply to accept the change; Word changes the text accordingly. If you don't
want to accept the change, click Discard. Click Next to work with the next comment. If you
know you want to apply all the comments, click Apply All Remaining.

'd M
Adobe Acrobat Comments: Change 1 of 1 &J

Author:  afstudio Date: 11/18/10

Action:  Replace

New Test: |intemet radio

Apply | Discald| Next ‘

™ Automatically go to next [V Show comment bubbles

Apply &ll Remaining ‘ Stop

" S

Apply, discard, or modify text changes.

Tip: You can change the text in the New Text field. When you click Apply, Word uses whatever is
currently in that field.

When you've gone through all the comments, you'll see a summary of the changes. You may
also see instructions for accepting changes if you're using track changes, deleting comment

bubbles, or otherwise cleaning up the document.

4. Save the revised document.
With the changes in place, be sure to save your document.

Next Steps:
* Create a PDF file using Acrobat PDFMaker.

Sign up for the Acrobat Tips and Tricks Newsletter.
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Initiating a shared review

A shared review speeds up the review process, as participants can view and respond to
each other’'s comments. All you need is Adobe® Acrobat’, a PDF file, and a free Adobe ID to get
started.

1. Prepare the PDF document.
Save the PDF document you want participants to review. If you want to call attention to
particular questions or topics for discussion, add comments to the PDF file.

2. Send the document for shared review.

Choose Comment > Review > Send For Shared Review. Acrobat opens the Send For Shared
Review wizard. You can share any document that can be modified with comments. If a
document has security settings that do not allow comments, Acrobat notifies you.

v Review a

@ Send for Shared Review
Qa Send for Email Review
@ Collaborate Live...

E;f Track Reviews...

m

Start the Send For Shared Review wizard.

3. Select a method for collecting comments.
Decide how you want to post the document and collect comments from reviewers.
* Choose Automatically Download & Track Comments With Acrobat.com if you want to
use Acrobat.com to share the review.
* Choose Automatically Collect Comments On My Own Internal Server to use a network
server,a WebDAYV server, or a SharePoint workspace.

Send for Shared Review li:(-]

How do you want to collect comments from your reviewers?

[ Automatically download & track comments with Acrobat.com v J

Select a method for collecting comments.

If you're hosting the file on your own server, select the type of server and enter its path. If
you're hosting the file on Acrobat.com, enter your Adobe ID or, if you don't have one, click
Create Adobe ID to create one within Acrobat.





4. Invite reviewers.

Enter the email addresses for the people you want to invite to the review, or select the
addresses from your email application’s address book. Then, customize the message reviewers
will receive.

Set a review deadline; after the deadline, commenting tools will no longer be available on the
shared review server. If you're using Acrobat X Pro, the wizard automatically extends review
rights to Adobe Reader users.

Send for Shared Review [

Delivery Method:  Acrobat.com

! T ‘ ’ ohn@bestcerealsmarketing.co

G ‘ ’
Subject: |P]easejoin the review of Best Cereals Raisin Crunch Marketing Plan_review.pdf
Message: Reset default message
You are invited to review the document "Best Cereals Raisin Crunch Marketing Plan_review.pdf".

'You need Adobe Acrobat 9 or Adobe Reader 9, or later, to review this document.

Open the document in Acrobat or Adobe Reader and make your comments using the Comment

& Markup tools. When you are finished, click Publish Comments to automatically return your
comments to the author and all other reviewers. Il

(et the free latect vercinn nf Adnhe Reader fram:

Access Level: | Open access: Anyone who knows the URL can access and download the file - ‘

Review Deadline:  12/2/2010 12:00:00 AM

Allow page view sharing and chat collaboration in this document

‘ Help ‘ i < Previous ‘ [ Send ] ‘ Cancel ‘

Invite reviewers with a customized email message.

5. Send the PDF file.

Click Send to post the PDF file to the server and send email invitations to the review
participants. Acrobat saves a copy of the shared review file, with the word “_review" appended
to it, in the same folder as the original file you specified for the review.

Once you've started a shared review, you can read and reply to comments on the shared
review server or wait to read all the comments after the review is over.

Next Steps:
* Track reviewers' responses.
* Combine and manage comments.
* Export comments to Word.

Sign up for the Acrobat Tips and Tricks Newsletter.
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Merging and managing comments

When you've collected comments from multiple reviewers, Adobe’ Acrobat’ helps you
organize them. With Acrobat, you can pull all the comments you receive into a single PDF
document. Then, to make it easier to work with comments, you can sort or filter them, change
their status, and even reply.

1. Import comments into a single file.

In Acrobat, open the original PDF file that you sent for review. Then, choose Comments >
Import Comments. Navigate to the folder that contains the PDF or FDF files with additional
comments. Select the FDF or PDF files you want to import, and click Select.

7 Import Comments =)
Look in: reviewer comments v @2 @
Z Name . Date modified Type I?_‘
o & brochure-comments-admin ~ 10/22/2009 4:29 PM  Adobe Acrobat Forms Document =l
Recent Places i p: 1) 1272/ ¥
'ﬁ brochure-comments-eg 10/22/2009 4:29 PM  Adobe Acrobat Forms Document Type: Adobe Acrobat Forms
Document
E File Size: 11KB
Detian Modified: 10/22/2009 4:29 PM
Computer
L‘I
- « m »
Network
File name: "brochure-comments-eg fdf" "brochure-comments-adminfd [ Select ]
Files of type: | Al Supported Formats v ‘ ‘ Cancel ‘

Import the comments from FDF and PDF files into a single PDF document.
Acrobat imports all the comments into the open PDF file.

Note: An FDF file is a data file that contains only review comments, without the original PDF
content. FDF files are smaller than full PDF files, so it's easier to email them.

2. View the comments.

If the comments list isn't already open, choose Comments > Show Comments List. The list
includes every comment in the document, with the comment author’s name, the type of
comment (such as sticky note or text edit), and the comment itself. If you click a comment,
Acrobat turns to the page it appears on and shows you the comment in context.
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View comments in context.

Tip: Click the box next to a comment to add a check mark to it. You can use check marks to
indicate comments you’ve addressed, want to discuss with someone else, or just about anything
else that is meaningful to you.

3. Sort comments, if you like.

By default, comments are listed in the order they appear in the document, arranged by page.
But you can list them by type, author, date, color, or checkmark status. In the Comments List
tool bar, click Sort By, and then choose the criteria by which you want to sort.

'2: Sort By ~ !-,_. Search i‘
Type
Page

v Author

[

Date —
Color

Checkmark Status

Status by Person »

You can sort comments according to type, author, or other criteria.





4. Change the status of comments.

The status of a comment indicates where it is in a review process. To change the status of a
comment, select the comment, and then click Set Status in the Comments List tool bar.
Choose Migration or Review, and then the status you want to set. For example, you can set the
review status to accepted, cancelled, completed, or rejected.

Tl BpandAll  JB CollapseAll @ Net @ Previous | & Reply fif Delete | V¢ SetStatus~ | [ Checkmark | % Show -

] Administrator |methods of healing —

e u Replacement Text Review None
10/19/2009 5:15:19 PM — P

] Administrator , in Toronto, Canada. Cancelled

— @ Completed
Rejected i

o ElaineG. complete with an ozone-purified spa for patient use. _

O @ p p P P

Change the status of a comment to indicate how you handled it.

5. Filter comments.

You can choose to show only some of the comments at a time. Choose Show in the
Comments List tool bar. Then, choose Show By Type, Show By Reviewer, Show By Status, or
Show By Checked State. Choose your criteria.

For example, if you want to view only unchecked comments, choose Show > Show By
Checked State > Unchecked. To view only the comments that you've rejected, choose Show >
Show By Status > Review > Rejected.

Set Status ~ B Checkmark | ,-.,l: Show ~ ;: Sort By ~ ‘;. Search '.#

v Comment & Markup Toolbar

~ Hide Comments List

Hide All Comments Shift+Ctrl+8  —
Show All Comments Ctrl+8
v All Types Show by Type -
Notes Show by Reviewer 4
Drawing Markups Show by Status 4
Text Editing Markups Show by Checked State N

Stamps

Open All Pop-Ups

Attachments Minimize All Pop-Ups Ctl+s7 |

v Show Connector Lines
v Align New Pop-Ups by Default I

Show only the comments you want to work with at a given time.

6. Reply to comments.

You can reply to individual comments, as well, to provide additional information, answer a
question, or explain why you're accepting or rejecting a comment. To reply to a comment,
select it, and click Reply in the Comments List tool bar. Then, type your reply, and click outside
the text box to accept it.

Next Steps:
* Export PDF comments to Word.
* Touch up text and images.
* Archive the PDF document and comments.

Sign up for the Acrobat Tips and Tricks Newsletter.
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Tracking shared reviews

Cut down on the hassle of herding reviewers and gathering feedback. If you sent a
document for shared review, you can keep track of reviewers’ comments, email stragglers,
and manage the review using Tracker within Adobe” Acrobat’.

1. Open Tracker.
Choose Comment > Review > Track Reviews to open Tracker. Tracker displays reviews you've
initiated or participated in and forms you've distributed or received.

2. View information about a particular review.
In Tracker, select the name of a review from the list on the left. Tracker displays information
about the review status, how many comments each reviewer has contributed, and the

deadline for the review. If you initiated the review, you can change the deadline or end the
review.

4] Latest Updates Reviews = Sent
El &% Reviews _
El i Lu‘.l> Sent
TE) Best Cereals Raisin Crunch M
il Comments Reviewers
eloined File Name Deadline New / New /
&3 Forms Total Active
% Distributed Best Cereals Raisin Crunch Marketing 12/2/2010 12:00:00

=L Received Plan revl review AM 0/4 0/1
= Server Status

% Acrobat.com

See who's reviewed the documents and how many comments they submitted.

3. View comments.

Click View Comments to see all the comments in the review. Acrobat displays the comments
in the context of the PDF file.
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th quarter, Best Cereals will be launching an innovating marketing campaign on the internet, Page 1 11/18/2010 4:25:54 PM

and raehe to promote its new flagship cereal, Raisin Crunch®.

¥& afstudio ~
Page1 11/18/2010 4:26:09 PM

rstone of the campaign will be internet marketing, specifically ads created for use on internet

to target the under-30 demographic who is increasingly watching television directly online.

You can view comments in context.






4. Email reviewers, if necessary.

If you need to encourage your reviewers to add their comments, send them a reminder email.
Click Email All Reviewers, and then compose the message, and click Send.

& Reviewers

)
Comments: 0 new / 4 total
Reviewers: 0 new / 1 active

e il All Revie: =L Add Reviewers
0_7’ Email All Reviewers L{,‘I-U A eviewers

Qf Start New Review with Same Reviewers
L}

Email Reviewer Name Title

elaine@afstudic.com Elaine Gruenke

You can email reminders to reviewers.

Tip: To send an email to an individual reviewer, click the reviewer’s email address, and then
compose the message in your email application.

Next Steps:
* Combine and manage comments.
Import comments into a Word document.

Sign up for the Acrobat Tips and Tricks Newsletter.
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Extract tables as Excel spreadsheets

You can select a table or other data in a PDF document and export it to a Microsoft Excel
spreadsheet.

1. Select the table.
Open the PDF document. With the Selection tool, drag the entire area you want to export to a
spreadsheet.

e DE S| GOBLDE K
‘?‘ ‘i.“”'@ |®©| = Tools ; Comment , Shar

MERIDIEN CONFERENCE RECEPTION VENUES %
PREPARED FOR LOCAL BY GLOBALCORP

2. Export the selection.

Right-click (Windows) or Control-click (Mac OS) the selection, and choose Export Selection As.
In the Export Selection As dialog box, choose Excel Workbook from the Save As Type or
Format menu. Name the file, and click Save.

File name: venues xlsx

Save as type: [Emel Workbook (" xdsx)

Acrobat reports its progress.

Tip: If you want to export an entire PDF document to an Excel spreadsheet, choose File > Save As
> Spreadsheet > Microsoft Excel Workbook instead.





3. Review the file in Excel.
Open the spreadsheet in Excel and review it. The table is now ready to use within Excel.

iB] File Edit View Inset Format Tools Data Window Help AdobePDF

S ST BB 008 E A S % 2 @ Tmes NewRomn

A B C D E F. G

1

Gary's Gari 5793 Oceanic Drive 490 85 8569 gary sgari.mer Japanese $ 1200 - 0000
2

Acqua e Farina 3663 Garden Circle 490 32 3880 acquaefarina.mer Italian 133 1100 - 2300
3.

Celery 249 West Stalk Road 490 524798 celery.mer Vegeterian 133 1100 - 0000
4

Gabel and Loffel 3220 Glenlyon Boulevard 490 46 8997 gabeandloffel mer Café £33 1200 - 0000
5

Happy Fish 1252 Alabaster Road 190 279435 happyfish.mer Japanese 58 1700 -0100
[

1l Piatto di Pasta 9950 Villa Road 490 32 3880 ilpiatto.mer Italian $ 1700 - 0200
7

La Reve 295 Bodeaux Lane 490 48 5592 lareve.mer French §88 1700 - 0600
8

Lake Wallaby 975 Sunset Drive 490 22 9874 lakewallaby .mer Café $ 1700 -0100
9

Uptawn Sprouits 2157 West 3rd Stroet 490 98 5822 Ip p .mer Yegeteri 888 1100 - 2300
10

Meridien Grill 2157 Misty Pine Avenue 490 22 7651 meridiengrill. mer Café £33 0900 - 2100
1

Next Steps:
* Create PDF files using Adobe Acrobat PDFMaker
* Create a PDF Portfolio
* Restrict Access to a document

Sign up for the Acrobat Tips and Tricks Newsletter.
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Save PDF files as Word documents

You can save a PDF file as a Word document, even if the file was originally created in a
different application.

1. Open the PDF file in Acrobat.
Open the PDF file you want to save.

File Edit View Window Help
@Crea(eV|@E]@|@@@®|}>@>
O NO | ®Eal][HB o | com

Statement of Work for Local
!’j Page1of7 Py
The following is a statement of work to be performed by GlobalCorp on behalf of Local for the
@ City of Meridien Conference (“conference”).
vz
7 I Local Needs Assessment

A, Background

Since 1996, Local has provided businesses and organizations what they need to be noticed
and successful in and around the beautiful city of Meridien.

B. Goals

‘The City of Meridien Conference, produced by Local, s where more than thousands of
the area’s leaders, iniluencers, buyers and business decision makers of all levels and.
backgrounds gather to shape the future of our city and to gain a competitive cdge through
intensive knowledge sharing and unique G it

City of Meridien Conference attendees will discover all that the city has to offer, from it's
rich history to its diverse culture to its beautiful natural surroundings.

2. Choose File > Save As > Microsoft Word > Word Document.

The Word Document command saves the file in DOCX format, for use in Word 2007 or 2010. If
you're using earlier versions of Word, choose File > Save As > Microsoft Word > Word 97-2003
Document to save a DOC file.

[EE] edit View Window Help

[ Open... Ctrl+O
T Create 4
E{ Save Ctrl+S
| Save As... PDF... Shift+Ctrl+S
Share Files Using SendNow Online... Reduced Size PDF...
Attach to Email... Certified PDF...
7] Action Wizard | Reader Extended PDF »
Optimized PDF...
Revert
Close Ctrewy | Image < :
Microsoft Word /|| Word Document
Properties... Ctrl+D e 7 I%
Spi »|  Word 97-2003 Documen
© Print... Ctrl+P More Options 4
1 C\WayWord\...\Statement of Work.pdf
2 C\..\Statement of Work Draft 071410.pdf
3 C:\WayWord\Acrobat X CIB\Acrox_MedRev.pdf
4 C:..\InDesign CS5 5 store copy_comments.pdf
5 C:\WayWord\Peachpit CIBs\...\lesson13.pdf
Exit Ctrl+Q

Tip: If you want to save only part of a PDF file as a Word document, select the part you want to
save and then right-click (Windows) or Control-click (Mac OS), choose Export Selection As, and
then choose Word Document from the Save As Type or Format menu.





3. Specify settings, and then save the file.
In the Save As dialog box, click Settings. Select Retain Flowing Text or Retain Page Layout,
depending on your priority. You can select options to include comments, images, run OCR

(optical character recognition), and specify the language setting for OCR. Click OK to close the
dialog box, and then click Save to save the file.

Acrobat displays the status of the conversion process as it works. When you save complex PDF
documents, the conversion to Word may take longer.

Save As DOCX Settings

Layout Settings

() Retain Flowing Text  (©) Retain Page Layout

Comments Settings

[¥]Include Comments

Image Seings
Include Images

OCR Settings.

Run OCR if needed Set Language

I OK ] {Restore[)efaults] [ Cancel ]

4. Evaluate the document in Word.

Open the saved document in Microsoft Word, and scroll through it to confirm that text and
images have been converted appropriately. In most cases, Acrobat saves PDF files as Word
documents with impressive integrity. However, depending on the way the document was
created and originally encoded, you may need to adjust spacing or make minor corrections.

@] Statement of Work.docx - Microsoft Word

i File Edit View Insert Format Tools Table Window Help AdobePDF Acrobat Comments
NEHGRIVE|S B I -0- 18 2R RE P T % -9
i 44 Normal + After: | + Calibri -1 -|B I U |§ =
i af

[] f72iemes g ---- B+ 20408+ 4440+ 480+ D16+ D52+ BB+ 3240 B0+ 39600 Y 4EE B4

4

B

Stalement of Work for Local %
: Page 1o 7 ClonuiCory
: The following is a statement of work to be performed by GlobalCorp on behalf of Local for the
2 City of Meridien Conference (“conference”)
8
L Local Needs Assessment

c10 e

A, Background

§ since 1996, Local has provided businesses and organizations what they need to be noticed
3 and successful in and around the beautiful city of Meridien.
Next Steps:

* Create PDF files using Adobe Acrobat PDFMaker
* Export comments to a Word document

Sign up for the Acrobat Tips and Tricks Newsletter.
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Redacting content in a PDF document

You can easily redact confidential or privileged information in a PDF file to protect it from
public view.

1. Change Documents preferences to protect yourself.

Before you redact anything, change the preferences in Adobe® Acrobat’ to ensure that your
original file is preserved when you make redactions. Choose Edit > Preferences (Windows) or
Acrobat > Preferences (Mac OS), and select Documents on the left. Then, in the Redaction
arey, select Adjust Filename When Saving Applied Redaction Marks. Click OK. Now, when you
save redaction marks, Acrobat will save a copy of the PDF file, preserving your original.

Tip: By default, Acrobat adds “_Redacted” to the filename of a PDF file with redactions. You can
change the prefix or suffix of the saved copy in the Preferences dialog box.

2. View the redaction tools in the Protection pane.

Choose Tools > Protection. The Redaction tools are displayed under the heading Black Out &
Remove Content. These tools will help you to mark and apply redactions, customize redaction
colors and the properties of overlay text, and search for items to redact.

Click Mark For Redaction in the Protection panel. Click OK to close the informational dialog
box that appears. Then, drag to highlight the text, image, or area of the page you want to
redact.

Can your job, or parts of your job, be performed off site? Does your job
require you to remain on site? Do you need access 1o special equipment,
labs or other facilities which can only be provided on site?

[What are your interactions with other people? Do vou need to be
hvailable as a resource for others? Do you need 1o be on site to interact|

Ath clients or vendors? Do you need to attend a lot of meetings? Do youy
depend on interactions with other people in order to get your job done?
Do these interactions have to be in person?

Does your job allow you to work off site sometimes, but require you to
be on site for long periods of time? (For example, in some software
development groups, the tasks of design and implementation can be
performed effectively off site, but during the product testing phase.
members need to be on site to be effective in debugging and problem
resolution.)

Highlight the text you want to redact.

When you click outside the ares, a black patch appears where the selected content was. The
area has been marked for redaction, but the redaction isn't permanent until you save the
document.

Tip: You can add a note that describes the redacted content or explains the reason for redaction.
Double-click on the redacted area to open a blank sticky note.

3. Redact entire pages, if appropriate.
To redact an entire page or a set of pages, click Mark Pages to Redact in the Protection pane,
and then choose Mark Page Range. Select the pages you want to redact.





4. Redact the same item throughout a document.

To ensure that you catch every time a name, phone number, or other specific text string
appears in the document, search for it. Click Search & Remove Text in the Protection pane. In
the Search dialog box, select whether you want to search for a single word or phrase, multiple
words or phrases, or patterns, such as social security numbers or phone numbers. Enter the
words or phrases, or select a pattern, and then click Search And Redact.

[~ Search . \[_l_l_J":' B S

[[] Arrange Windows

Where would you like to search?
@ In the current document
(© In the entire PDF Portfolio
() All PDF Documents in

{b My Documents -

Search for:
©) Single word or phrase
(© Multiple words or phrase

O Patterns

What word or phrase would you like to search for?

[C] Whole words only
[ Case-Sensitive

Choose different locale for patterns

To redact every instance of a string or type of information, use the Search And Redact
option.

The Search dialog box lists each location Acrobat found the string you selected. Mark the
items you want to redact, and then click Mark Checked Results For Redaction.

5. Apply marked redactions.
When you are sure the marked redactions are correct, click Apply Redactions in the Protection
pane, and click OK.

6. Save the redacted file.
Save the document to make the redactions permanent. Because you changed the preferences
in step 1, Acrobat automatically saves a copy of the file, leaving your original file untouched.

Next Steps:
* Share the document through email.
e Distribute the document for review.
* Archive the document.

Sign up for the Acrobat Tips and Tricks Newsletter.
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Restricting access and document permissions

You can control who can open, edit, print, or copy information from your PDF document.
Adobe’ Acrobat’ offers two forms of password protection:

* Document Open restricts who can open the document.

* Permissions restricts who can change the permissions, which include the ability to

print, edit, or copy data.

You can add password protection to any PDF document that you have the right to edit, but it's
a good idea to keep a back-up copy of the document that isn't password-protected, just in
case you lose the password.

1. Choose to encrypt the document with a password.

Open the PDF document you want to protect, and then choose open the Tool pane by clicking
on "Tools" on the right-hand side of the menu bar. Select Protection, and then select Encrypt
to see encryption options. Select Encrypt With Password.

v Protection

@ Encrypt

@ 1 Encrypt with Certificate...
['55 2 Encrypt with Password...

Manage...

Remove
Choose Tools > Protection > Encrypt to start the process.

Click Yes when you're asked whether you want to change the security settings for the
document. Acrobat opens the Password Security - Settings dialog box.

2. Select a compatibility level.

The encryption level and key size are specific to the version of Acrobat, so if you want
recipients with an earlier version of Acrobat to be able to use the password, select a
compatibility level that will work for them.

3. Select which components you want to encrypt.
If you encrypt all contents in the document, the metadata (information about the file, such as
keywords) won't be available to search engines.

Password Security - Settings (3

Compatibility: [ Acrobat 7.0 and later -

Encryption Level: 128-bit AES

il
Select Document Components to Encrypt
©) Encrypt all document contents
© Encrypt all document contents except metadata (Acrobat 6 and later compatible)
© Encrypt only file attachments (Acrobat 7 and later compatible)

F Al contents of the document will be encrypted and search engines will not be able to access the document's metadata.

Decide which components to encrypt.





4. Enter a password.
Select the type of password to add: a Document Open password, Permission password, or
both. Then type the password in the corresponding field.

If you enter a Permissions password, set the permissions. You can specify whether a file can be
printed in high resolution, low resolution, or not at all. You can also select which changes are
allowed, including manipulating pages, filling in form fields, commenting, or signing
documents. Select whether to allow copying and whether to permit text access for screen
reader devices, as well. Click OK to close the dialog box.

Require a password to open the document

Document Open Password: TR ---- Best

0 This password will be required to open the document.

Permissions

Restrict editing and printing of the document. A password will be required in order to change these permission settings.

Change Permissions Password: I] ---- Not Rated
Printing Allowed: l Low Resolution (150 dpi) v]
Changes Allowed: lNone v]

[] Enable copying of text, images, and other content

Enable text access for screen reader devices for the visually impaired

Enter the appropriate password.

5. Confirm the password.
Retype each password when you're prompted to confirm it, and click OK.

6. Save the document.
To save the security settings, save the document. Choose File > Save As and give the
document a new name if you want preserve the unsecured version of the original.

If you added a Document Open password, you'll need to enter it the next time you open the
document. If you added a Permissions password, you'll need to use it if you want to change
permissions. To change permissions, choose Advanced > Security > Show Security Properties,
and then click Change Settings.

Next Steps:

e Publish the document.
e Archive the document.

Sign up for the Acrobat Tips and Tricks Newsletter.
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Signing a document electronically

You don’t need to print out and sign a document. Adobe” Acrobat” makes it easy to sign

electronically. Like a handwritten signature, a digital signature is uniquely yours. Unlike
traditional signatures, digital signatures can contain additional information, such as the date
and time of signature and the reason for signing.

1. Obtain a digital ID.

If you don't already have a digital ID, create a self-signed digital ID in Acrobat. A self-signed
digital ID includes an encrypted private key for signing or decrypting documents and a public
key in a certificate used to validate signatures and encrypt documents.

To create a self-signed digital ID, choose Tools from the right hand side of the menu bar, then
select Sign & Certify. Select More Sign & Certify, and choose Security Settings. Select Digital IDs
from the menu on the left of the pop-up panel, and choose Add ID button in the toolbar.
Select A New Digital ID | Want To Create Now, and continue through the wizard.

Add or create a digital ID to sign and encrypt documents. The certificate that comes with your
digital ID is sent to others so that they can verify your signature. Add or create a digital ID
using:

() My existing digital ID from:

@ A new digital ID | want to create now

Create a new digital ID.
Note: In Windows, select where you'd like to store your digital ID, and click Next.

Type the personal information for your digital ID, including your name. When you certify or
sign a document, the name appears in the Signatures panel and in the signature field. Name
your digital ID and create a password for it that contains at least six characters, with no
punctuation marks or special characters. Click Finish. Before you forget, make a backup copy
of your digital ID file, in case the original is lost or damaged.

x|

Enter your identity information to be used when genersting the self-signed certificate

Hame (2., John Smith): ~|John Doe:
Orgarizational Unit:
Grgarization Mame: ~[My Crganization

Email Address:

iohn@myorganization
CountryfRegion: | US - UNITED STATES v

[JEnable Unicode Suppart
Key Algarkthm: | 1024-bit RSA v

Use digital ID for: | Digital Signatures and Data Encryption ~

e | [oer

Enter your identify information for the digital ID.





2. Review the document carefully.

Before you sign any document, physically or electronically, make sure you know exactly what
you are signing and where all the signature fields are. Because dynamic content might alter the
appearance of the PDF document and mislead you, it's a good idea to view the document in
Preview Document mode before signing. To use Preview Document mode, open the
Preferences dialog box and select Security on the left; then, select View Documents In Preview
Document Mode When Signing.

Digital Signatures

Verify signatures when the document is opened [ Advanced Preferences... ]

View documents in preview document mode when signing

View documents in preview document mode to ensure there are no hidden features in the
document before signing.

Check each page of a document for signature fields. You may need to sign a document in
more than one place. Each signature field is unique, so your signature won't automatically be
copied from one field to the other signature fields in the document.

3. Sign the PDF document.
To actually sign the document, click the signature field, if there is one, or choose Sign & Certify
in the Tools pane, then Sign Document and draw a signature field on the page.

Tip: If you've set Acrobat up to display documents in Preview Document mode before signing, a
document message bar reports whether there is any dynamic content in the document. When
you've reviewed the document, click Sign Document in the document message bar to proceed.

Sign Document §|

0Pl 1chn Doe <johndoe@afstudio.com> « @
Password:
=y Cettificate Issuer: John Doe
@ Signed and al signatures are valid. 44 sonature pan!
T W e | | W e | =
anochoce Tuesday  5:00 anocvoce _Monday 11:00 Appeatance: | Standard Text v
Wednesday 2:00 Wednesday 3:00
socuce W y 2 socnoce JVednesday 509 Digitally signed by John Doe
onn DN: en=John Doe, o, ou,
QUESTIONS fnmgﬂaghndoe@afstudlc ° @
OR CONCERNS - ] h L=
00Y0U HAVE ANY QUESTIONS 0R concerns? ves [ noll Dc)e TTE08.04 25 14:27-19
-07o0
SIGNATURE [[JLock Document: After Signing @
John Doe oate

Sign the document.

In the Sign Document dialog box, add any information if prompted, such as the location or the
reason for signing. Enter a password if your digital ID requires it. Click Sign. Give the document
a new name so that you can change the original PDF file without invalidating the signature,
and click Save.





When you apply a digital signature, Acrobat embeds an encrypted message digest in the PDF
file, along with the details from your certificate and a version of the document at the time it
was signed.

4. Distribute your certificate.

In order to verify your digital ID, others who view your document need to have the public
certificate from your digital ID. To send your certificate, choose Tools > Sign & Certify > More
Sign & Certify > Security Settings and select Digital IDs on the left. Select the digital ID you
want to share, and click Export. Follow the on-screen instructions to email your certificate as
an FDF file to someone or to save the certificate as a different file type.

[ security settin

Digital IDs %'a Add ID / Usage Options ~ | .F Certificate Details ﬁ Export e Refresh j Remove ID
Directory Servers

Name Issuer Storage Mechanism
Andrew Smith <info@afstudio.com:> Andrew Smith <info@afstudio.com: Digital ID File

Data Exchange File - Export Options @

You have chosen to export the Following data:

Time Stamp Servers
Adobe LiveCycle Rights Mal

My Certificate(s)

Certificates are exported to allow the recipients to validate signatures created by
you and to encrypt documents for you. Exporting your certificate does not export
your private key.

Export Options

\! Select whether you want to save the data to a file or share it via email:

(O Email the data to someone
(®) 5ave the data to a file

Share your certificate with anyone who needs to verify your digital signature.
Next Steps:

* Distribute the document for additional signatures.
* Archive the document with digital signatures in place.

Sign up for the Acrobat Tips and Tricks Newsletter.
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Creating a PDF Portfolio

Quickly pull together all the files for a project—text documents, email messages,
spreadsheets, CAD drawings, Microsoft’ PowerPoint’ presentations, videos, PDF files, and
more—into a single, coherent PDF Portfolio in Adobe Acrobat X Pro. You don't need to
convert the individual documents to PDF files, and you can edit each document independently
without affecting anything else in the PDF Portfolio.

1. Create the PDF Portfolio file.
In Acrobat X, choose File > Create > PDF Portfolio. The Create PDF Portfolio window will open.

2. Select a layout.
Select a layout in the Create PDF Portfolio window.

Choose a layout for your Portfolio

O CickThough =

om0 g | o ’

& Freeform =

88 6ria

" Linear .

s ——

@ wave “_“ ‘,J.-\uu” h Ll
Click-Through
This Layout allows the user to click through a series of files
with ease. You can reorder iles easily and navigate through
the files linearly, or by finding them in the carousel below.

Import Custom Layout...

Select a layout for the PDF Portfolio.

The layout provides navigational aids and determines how component documents are
displayed on the home page of the portfolio. By default, the Click-Through layout is applied
when you first create a portfolio, but you can use any layout.

3. Add files to the PDF Portfolio.

Click Add Files at the bottom of the window. Navigate to the files you want to include. Select a
file, and click Open. Shift-select to add multiple contiguous files; press Ctrl (Windows) or
Command (Mac OS) to select multiple files in any order.

Organize v New folder
4 Y% Favorites i Name Dater
Bl Desktop @ Cover_Page 11719
& Downloads X Report_November 11/19,
| Recent Places @ Report_October 9/27/.
'@ Report_September 9/21/.

4 [ Libraries =
Add files to the PDF Portfolio.

When you add a file to the PDF Portfolio, a copy of the original document is included in the
PDF file. Acrobat can display several formats natively, including JPEG, TIFF, and SWF files.





Tip: To view a document in its native format, the recipient must have an application installed that
supports the file format. For example, if you include a PowerPoint presentation in your PDF
Portfolio, someone viewing your PDF Portfolio must have PowerPoint or a preview application
that supports PowerPoint presentations installed to view that component. If you convert
documents to PDF files, everyone can view them.

4. Optional: Add a header. (Acrobat X Pro)

If you are using Acrobat X Pro, you can give a PDF Portfolio a consistent look by applying a
header that will appear at the top of each navigation page. A header can include text and
graphics, such as a logo, company name, or contact information.

To add a header, click in the header area of the PDF Portfolio workspace, and the Header
Properties tools will appear in the Layout Pane on the right-hand side. Then select a template.

Each template contains an image placeholder, a text placeholder, or both.

Header Properties

Templates:

[ None -]

Header Items:

’ ];_] Add Image... ‘

‘ T Add Text ‘

Background Color:

D [ solid Fill - |

Background Opacity

(@]
0% 100%

If you're using Acrobat Pro, you can add a header to a PDF Portfolio.

Click an image placeholder to replace it with a GIF, JPEG, or PNG file. Click a text placeholder
to type and format text.

5. Optional: Select from Visual Themes, Color Palettes, and Background options.

You can further customize a PDF Portfolio by selecting which colors to use for text,
backgrounds, and the cards that display component data. Click Select A Color Scheme in the
Edit PDF Portfolio pane. Click the color swatch that represents the scheme you want to use, or
click Customize Color Scheme to develop your own. To create a custom color scheme, select a
color for each of the categories, such as Primary Text Color.

v Color Palettes

Current Palette

] [ .

Palettes

] [
.
L .
[ [
B e e

’ Create from Existing ‘

Customize the PDF Portfolio by selecting a color scheme.





6. Publish the PDF Portfolio.
When you've completed your PDF Portfolio, you can:
* Share it through email or using Adobe SendNow on Acrobat.com, a secure web-based
service.
* Burnittoa CD or DVD.
* Distribute it any way you can share any other PDF file.

First, click File > Save As PDF Portfolio to save the PDF Portfolio. Name it and select a location
for it, and then click Save.

v Send Files

(@ Use Adobe SendNow Online @
(O Attach to Email

Select Any Type of File:
L Acrobat_Step_by_Step Alt_ML - ...

1 file /3.03 MB

To...

jackjones@adobe.com

Subject:

Message:

[ sendtink |

Publish the PDF Portfolio.
Then, click Share > in the tool bar to share the PDF Portfolio as an email attachment. To share
it on Acrobat.com, which is especially useful if the PDF Portfolio file size is too large for many

email servers, click Use Adobe SendNow Online, and then log on to Acrobat.com.

Next Steps:
* Secure your PDF Portfolio.

Sign up for the Acrobat Tips and Tricks Newsletter.
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Securing your PDF Portfolio

You can control who has access to your PDF Portfolio, restricting who can open it, print it,
edit it, or make other changes to it. Adding a password to a PDF Portfolio is just like adding
password protection to any other PDF file. Adobe® Acrobat® X offers two forms of password
protection: a Document Open password restricts who can open the document, and a
Permissions password restricts who can change the permissions, which include the ability to
print, edit, or copy data. It's a good idea to keep a back-up copy of the PDF Portfolio that isn't
password-protected, just in case you lose the password.

1. Choose to modify the PDF Portfolio.
Open the PDF Portfolio you want to protect, and then choose File > Portfolio Properties > and
choose the Security tab.

2 Open... Ctrl+O

T Create 4
Save Portfolio Ctrl+S
Save As... >

(& Share Files Using SendNow Online...
Attach to Email...

Save PDF Portfolio As Web Site...
Extract File from Portfolio...

Revert Portfolio

Close Ctrl+W
Portfolio Properties... Ctrl+D
@ Print... Ctrl+P
Exit Ctrl+Q

Choose to secure the PDF Portfolio.
Acrobat opens the Security panel in the Document Properties dialog box.

2. Select password protection.
Choose Password Security from the Security Method menu. Acrobat opens the Password
Security - Settings dialog box.

Compatibility:
Encryption Level: 128-bit AES
Select Document Components to Encrypt
© Encrypt all document contents
Encrypt all document contents except metadata (Acrobat 6 and later compatible)
) Encrypt only file attachments (Acrobat 7 and later compatible)

& All contents of the document will be encrypted and search engines will not be able to access the document's metadata

Require a password to open the document

Document Open Password: I Vot Rated

&) No password will be required to open this document.

Permissions

[ Restrict editing and printing of the document. A password wil be required in order to change these permission settings.

Change Permissions Password: I ot Rated

High Resolution

Encble copying of tex, images, and other content

Enable text access for screen reader devices for the visually impaired

Select options in the Password Security -Settings dialog box.





3. Select a compatibility level.

The encryption level and key size are specific to the version of Acrobat, so if you want
recipients with an earlier version of Acrobat to be able to use the password, select a
compatibility level that will work for them.

4. Select which components you want to encrypt.

Select whether to encrypt all the contents, everything but the metadata, or only file
attachments. If you encrypt all contents in the PDF Portfolio, the metadata (information about
the file, such as keywords) won't be available to search engines.

Compatibility: |[AtEE) AN

Encryption Level: 128-bit AES
Select Document Components to Encrypt
9 Encrypt all document contents
_) Encrypt all document contents except metadata (Acrobat 6 and later compatible)
*) Encrypt only file attachments (Acrobat 7 and later compatible)

0 All contents of the document will be encrypted and search engines will not be able to access the document's metadata.

Select which components to encrypt.

5. Enter the password.
Select the type of password to add, and then type the password in the corresponding field.
* You can add either a Document Open password or a Permissions password, or add
both. If you set a Permissions password, set the permissions.
* You can specify whether the PDF Portfolio and its components can be printed in high
resolution, low resolution, or not at all.
* You can also specify which changes are allowed, including manipulating pages, filling
in form fields, commenting, or signing documents.
* Select whether to allow copying and whether to permit text access for screen reader
devices, as well. Click OK to close the dialog box.

6. Confirm the password.
Retype each password when you're prompted to confirm it, and click OK.

7. Save the PDF Portfolio.
Save your PDF Portfolio to save the security settings.

If you added a Document Open password, you'll need to enter it the next time you open the
PDF Portfolio. If you added a Permissions password, you'll need to use it if you want to change
permissions. To change the permissions, choose File > Portfolio Properties > Security, and then
click Change Settings.

Next Steps:

¢ Distribute the PDF Portfolio.
e Archive the PDF Portfolio.
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Creating an Interactive Form

You can convert any form into an interactive form that users can fill out and send back
electronically. Start with a paper form you've scanned in or a form document you've created
in any application.

1. Create the PDF document.

Scan a paper form directly into Adobe® Acrobat’ (choose File > Create PDF > From Scanner) or
convert any electronic document into PDF using Acrobat PDFMaker, the Adobe PDF printer, or
the Create PDF commands in Acrobat.

Fle Edt View Window Help x

Bee- O BB/ 2P0 LERBRE% e [
[ NG| ®x=]]|EB Tools | Comment | Share
i -

" Lincoln High School
A eauisition Sli o
equisition Sli A
= q P /
Date of Request: Purchase Order #: | AL bl B To: o s

San Rafael, CA San Rafael, CA
94901 94901

Purchaser
Phone:415-111-2222
Fax:415-111-2222

Department:

Vendor Name: Phone: Fax:
Vendor Address: Vendor Address2:

City: State: Zip:

Signature:

Start with a flat PDF form.

2. Use the Form wizard to automatically identify and create interactive form fields.
Choose Forms > Create. Follow the on-screen instructions in the wizard, and click OK to close
the Form Editing Mode dialog box.

When you run the wizard, Acrobat analyzes the document and automatically creates
electronic form fields.

3. Evaluate the form fields Acrobat created.

Acrobat lists the form fields it created in the Fields pane. Scroll through the document to see
whether Acrobat missed any fields or created any extra fields. To delete a field, select it in the
Fields pane and press the Delete or Backspace key on your keyboard.

Fie Edt View Window Help
flee- | OB G| MO O=Faa Keep oo seected

m,i\ﬁ -+my‘fm‘@ “\ Forms

L E L L E E IO+ Taske

Lincoln High School

Requisition Slip

Purchase Order i ¥ 2
San Ratoel A
4o

Phone:a15-111-2222
Faxa1311.2222

tem Description Quantity






Identify missing or extraneous form fields.

4. Add and edit form fields as needed.

Add form fields where you need them. You can add text fields, check boxes, list boxes, radio
buttons, action buttons, digital signature fields, and even barcodes to an Acrobat document.
Simply select the type of form field from the Add New Field list in the Task pane, and then click
where you want the field to appear. Give each new field a unique and descriptive name; it
won't appear on the form, but it identifies the field if you work with the data in databases or
spreadsheets.

Lincoln High School

Requisition Slip

Date of Request:

Purchaser

D Field Name:

[purchaser
Vendor Name: [7] Required field All Properties  Phone: [

Vendor Address: ||

City: l

]! Vendor A¢

I_-

Signature: Signature |

Add form fields where needed.

5. Save the form.
Be sure to save the form with all the fields you've added. Choose File > Save As to save the
form with a different name, so that your original flat document remains intact.

6. Preview the form.

To see your form as others will, click Preview in the Forms toolbar. You'll see the Document
Message Bar and instructions for completing the form. Fill out fields to make sure they work
the way you expect them to. When you're done testing the form, choose Forms > Clear Form
to remove content from the fields. To go back and make changes to your form, click the Edit
button in the Forms toolbar.

® ©8 Keep to

S ————
EE(E))

or, choose Distribute from the Forms panel in tt

Click the Edit button to make changes to your form after previewing it.
Next Steps:

e Distribute the form.
* Track form responses.
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Distributing a Form

After you have created your form, you want to collect the data quickly and easily. Adobe’
Acrobat’ helps you distribute your form.

Using the Distribute Form wizard, you can:
* Host your form on Acrobat.com, a free web-based service, and use Acrobat.com to
collect form data.
* Send the form as an email attachment and collect responses in your email inbox.
* Post the form to a network folder or a Windows server running Microsoft SharePoint
services, and then automatically collect the responses on the internal server.

Save the file when prompted; rename it if you want to be able to edit the original later.

1. Start the wizard.
Open the form you want to distribute, and then choose Forms > Distribute. Click Save if you
are prompted to save the form before distributing it.

2. Select a distribution option.
Choose the option that meets your security needs and is accessible to your recipients. Then,
click Next to continue with the wizard.

Distribute Form , =)

How do you want to collect responses from your recipients?

1 -]

An email attachment allows you to:

= Distribute
&
o + Send your form as an attachment using Acrobat or your mail client.

:>_$J=J Respond
> =5 Recipients con use Adobe Acrobat o Adobe Reader o fillin th form.
- Responses are returned to your mailbox.
3 3 Collect
ap e
Py Acrob

, - Acrobat copies each response into a master
= returned.

[] Remember my choice

Select a distribution option.

* Select Automatically Download & Organize Responses With Acrobat.com to use
Acrobat.com, a free, secure web service that works with Acrobat. Participants
download the file from Acrobat.com and complete the form using Acrobat. They then
publish the form response and submit it to Acrobat.com. Responses are encrypted and
stored on your hard drive as they are returned.

* Select Manually Collect Responses In My Email Box to distribute the form as an email
attachment. You can send the form using your own email client, or use the wizard to
create an email message to accompany the attached form file. Responses are returned
to your mailbox and copied to a master response file.





Select Automatically Collect Responses On My Own Internal Server if your recipients
work behind a firewall and all have access to a common server, such as a network
folder or a Microsoft SharePoint workspace (Windows only). You can include a link to
the PDF form or send it as an attachment through email. Responses are stored on your
hard drive as they are returned.

3. Complete the wizard.
Enter the information the wizard requests:

If you chose to use Acrobat.com, use your Adobe ID to log in to Acrobat.com, or create
an Adobe ID if you don't have one. Then follow the instructions to post the form.

If you chose to send the form through email, specify whether you want to send the file
now or later. Follow the on-screen instructions to customize a message and send the
form.

If you chose to post the form to an internal server, enter the server information, and

then follow the on-screen instructions to post the form.

Distribute Form )

Delivery Method:  Manually collect responses in my email inbox

Subject: |P|ease complete the form Lincoln High Requisition_distributed.pdf

Message: & CA\Users\afstudio\Desktop\Lincoln High Requisition_...  Reset default message

You are invited to complete the form "Lincoln High Requisition_distributed.pdf". You can use Adobe
Acrobat or Adobe Reader to fill in this form.

Click the attachment to open the form in Acrobat or Adobe Reader. When you are finished, click
Submit to return your data to the form author.

Get the free latest version of Adobe Reader from:
<http://www.adobe.com/go/reader>

[¥] Collect name & email from recipients to provide optimal tracking

[ <previous | [ send | [ cancel |

Continue through the wizard, entering information as necessary.

4. Collect the form data.

Acrobat creates a PDF Portfolio for collecting the form data. By default, this file is saved in the
same folder as the original folder and has the same name, with “_responses” appended to it. If
you are using Acrobat.com or an internal server to collect data, responses are automatically

added to the response file. If you distributed the form as an email attachment, you can
manually add responses to the file.

Next Steps:

* Track form responses.
* Export form data to Microsoft Excel for analysis.

Sign up for the Acrobat Tips and Tricks Newsletter.



http://www.acrobatarchive.com




Tracking Forms

Cut down on the hassle of collecting feedback. If you sent forms to recipients using the
Distribute Form wizard in Acrobat, you can track who's responded, add more recipients,
email recipients, and view the form responses in Tracker.

1. Open Tracker.
In Adobe” Acrobat’, choose Forms > Track. Tracker opens, displaying options for tracking forms
or reviews. Select the form you want to track from the folder tree on the left.

”“.;J Latest Updates Forms > Distributed > Lincoln High 1_r¢
BES Reviews
£3 sent 7L View Responses
[% Joined

B3 Forms Your form has been successfully distributed. Responses will be combined into a single
file.
E1[=) Distributed

|

:‘& Receive Response File Location:

C:\Users\afstudio\Desktop\Lincoln High Requisition_responses.pdf (Edit file
location

Status: Active

B[ Server Status

+/ Acrobat.com
Distributed On: 11/19/2010 1:37:36 PM using Acrobat.com

Access Level: Open access: Anyone who knows the URL can fill out and submit the form

ﬂ % Stop Collecting Data gj Open Original Form

Tracker lists form respondents.

2. Addresponses to the response file, if necessary.

Tracker displays any responses it's recorded. If you are collecting responses by email, double-
click the attachment in each email and add it to the response file when prompted. If you
distributed the form using Acrobat.com or an internal server, Acrobat automatically collects
the responses for you.

3. View respondents.
If you have at least one response, Tracker lists individual form recipients and whether they've
responded or not. It also shows you when they submitted the form.

Click the appropriate link to email all recipients, add recipients, or email only those recipients
who haven't yet responded.

Ke.linj Responses

Recipients Responded (New): 1(0)

Recipients Not Responded: 5

Total Recipients: 6

0‘% Email All Recipients :"5"] Add Recipients Q{j! Email Recipients Who Haven't Responded
Email Recipient Name Responded Last Response Date/Time
megan@afstudic.com Megan Lee Yes (1) 11/19/2010 1:42:28 PM

You can email one or more recipients to remind them to complete the form.





4. View responses.
Click View Responses to open the Responses file, if it isn't open already. The Responses PDF
file lists each recipient’s answer to each form field, so you can quickly see all the responses.

‘Received Date & ‘Cc.lor ‘Place iAnimaI ‘Band !Vacation ‘TV
%5 Megan 10/23/201010:17:00 AM  purple  home cat the beatles  seattle dancing v
- Blanca 10/23/201010:56:45 AM  Green  Golden Gate Park seagull  Back StreetB Hawaii Jerry Sprir
- Andrew 10/23/201011:03:11 AM  Blue Rome, Italy Cat TheKooks  Paris Friends

The Responses file includes all the responses from the forms you've received.

If you want to see only the information for people who answered a specific field a particular
way, click Filter on the left, and then enter the criteria for the form field and its contents.

Filter Settings

Match the following: @ Megan
% Blanca

.
Select field name...

From

Respondent Email

Received Date

QuoteNumber[0]

Filter the responses to see a subset of the data.

You can also export the data to a spreadsheet or database application. Click Export on the left
and choose to export all the data or just the data you've selected.

Next Steps:

* Export form data.
*  Archive form data.
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Combining multiple documents into one PDF file

You can quickly merge several documents into a single PDF file, with the documents
appearing in the order you choose.

1. Prepare the documents.
Make sure you've made final edits and saved the files you want to combine.

2. Select the documents.
In Adobe” Acrobat’ Pro, choose File > Create > Combine Files Into A Single PDF. Make sure

Single PDF is selected in the upper-right corner. Then, click Add Files, and choose Add Files or
Add Folders. Select the files you want to combine, and click Add Files.

You can combine PDF files, Microsoft” Word documents, Adobe InDesign’ files, Microsoft Excel
files, and files of just about any other format, in any combination.

L4 Add Files... ~ @ Single PDF PDF Portfolio

Drag and drop files to add them, and then arrange them in the order you want.

Name Page Range Size Modified Warnings/Errors

T letter.pdf All Pages 475MB 10/9/2009 ...

Select the files, in any formats, that you want to combine.

3. Arrange the files.
In the Combine Files dialog box, rearrange the files so that they are listed in the order you

want them to appear in the final PDF file. You can just drag a file to its new location, or select it
and click Move Up or Move Down until it's in the proper place.

[g.Add Fies... ~

Drag and drop files to add them, and then arrange them in the
Name Page Range See

M Darby-Packaging-Winner Active Sheet 92.50 kKB
2 Product Line Presentation - Best... Al Siides 12,50 KB
R Financial Corporation Logo Up...  All Pages 10.50 KB
) Marketing Proposal - Qtr 4 All Pages 15.30kB
)Finance Corporation Quartely F...  All Pages 42.91K8
"% Global Company Info All Pages 15.30kB
<

[fMuveUp ] l& Mave Down I ['_;Chuose Sides ] (3{ Remove ]

Drag files to change their order in the final document.

Tip: If you want to include only some of the pages in a document, select it and click Choose
Pages. Then, select the pages you want to include.





4. Select afile size.

File Size: {3 | ]
—J

[ Combine Files ] [ Cancel ]

The file size determines the file quality.

Acrobat will convert all the files to PDF. Select a file size in the lower-right corner to determine
the file quality. If you're planning to distribute the final PDF document for online viewing,
select the small file size. If you expect to print it professionally, select the large file size. For
most purposes, the default file size is fine.

Tip: If you want to include bookmarks or accessibility features, click Options and select the
options you want to apply.

5. Combine the files.

Click Combine Files. Acrobat converts any files that aren't already PDF files, and then combines
them into a single PDF file. When prompted, name the resulting PDF file and select a location
for it.

Next Steps:
* Share the PDF document through email.
e Distribute the document for review.
* Archive the document.
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Converting web content to a PDF document from Internet
Explorer and Mozilla Firefox (windows only)

If you need to share, review, archive, or download web pages, turn to Adobe* Acrobat® X.
It's easy to convert an entire web page or part of a web page to a PDF document from
Internet Explorer and Mozilla Firefox. The Adobe PDF toolbar is automatically added to these
web browsers when you install Acrobat X for Microsoft” Windows". With just a few clicks, you
can capture exactly the information you want—without the clutter you don't need.

1. Open the web page.
In either Internet Explorer or Firefox, open the web page that contains the information you
want to save.

2. Select and convert the content you want.

* Tosave a PDF document from the entire web page, click the Convert button in the
PDF toolbar, and then choose Convert Web Page To PDF. If the toolbar isn't open,
choose View > Toolbars > Adobe PDF (Explorer) or Adobe Acrobat - Create PDF
(Firefox).

* Toselect part of a web page to add to a PDF file, drag the pointer to select the text and
images you want, and then right-click the selection and choose Convert To Adobe
PDF.

Get Aguo! Upcoming Event

Print Preview. ..

Google Search
Enter Zip Code: Translate English word
Append Link Target ta Existing PDF

Append ting PDF

Select the text and images, and then choose Convert to Adobe PDF.

* Alternatively, if you are using Internet Explorer, click Select on the Adobe PDF toolbar,
and then move the pointer around the web page to click the areas you want to
convert. A red dotted line indicates areas of the web page that you can select, and the
areas you've selected appear in blue boxes.

Note: Avoid clicking on linked areas, as the browser will jump to the link. To remove
all your selections, click Select again.





What’s New? Get Aquo!

Aquo is now on a shelf near you at
convenience stores, drug stores,
fitness centers, super markets and
specialty markets across the U.S.
Uber talented couples Enter your zip code to find out where
swing the night away. you can take a swig.

Construction of Aquo’s
green bottling plant
is completed!

Amateur runners pace
themselves for the tAquo
Ultra Marathon. Enter Zip Code:

Extreme skiing has never
been so intense.

JdE4N

Select the areas you want to save.

When you've selected the content, click the Convert button in the PDF toolbar, and
choose Convert Web Page To PDF.

@;Convert v
Convert Web Page to PDF...
Add Web Page to Existing PDF...
Print Web Page...
Convert Web Page and Email...

P P P

~
L

v View Adobe PDF Result
Relayout

Preferences...

Use the PDF toolbar to convert the selected areas of the web page to PDF.

Note: Other commands in the toolbar let you add the web page to an existing PDF document,
print the page, and email a PDF file of the page.

3. Save the PDF document.
Specify a location and filename for the PDF file, and click Save.

Next Steps:
* Share the document through email.
e Combine the PDF document with another PDF file.
e Distribute the document for review.
* Restrict access to the document.
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Creating PDF files using Adobe® Acrobat’ PDFMaker
(Windows only)

Convert your business documents to Adobe PDF with a single click. Acrobat PDFMaker
simplifies the process of converting documents to Adobe PDF in several business applications,
including Microsoft® Office applications and Lotus Notes. When you install Acrobat, it adds
PDFMaker to compatible applications automatically, so you can easily create PDF files.

1. Create your document.
Create and finalize the document in the authoring application that supports Acrobat
PDFMaker, such as Microsoft Word, Excel, PowerPoint, or Visio. Save the document.

Tip: Select a PDF preset. For most documents, you can probably use the default settings.
However, if you're creating the PDF file for online viewing or for high-quality printing, you may
want to change the preset.

To change the preset, choose Adobe PDF > Change Conversion Settings. (In Lotus Notes,
choose Actions > Change Adobe PDF Conversion Settings. In a Microsoft Office 2007
application, click Preferences in the Acrobat tab on the Ribbon.)

Then, select a preset from the Conversion Settings menu. The PDF preset contains a group of
conversion settings appropriate for different uses.

* For professional printing, use the High Quality Print or Press Quality preset

* For online viewing, choose Small File Size.

. Acrobat PDFMaker X

Settings | Security | Word ‘Bookmarks

PDFMaker Settings
Conversion Settings [Standand N

- Use these settings to create Adobe PDF documents suitable for reliable viewing -
1 and printing of business documents. Created PDF documents can be opened with ~
V| View Adobe PDF result
V| Prompt for Adobe PDF file name N
V| Convert Document Information ‘ Advanced Settings ...
Create PDF/A-1a:2005 compliant file
Application Settings

Attach source file
V| Create Bookmarks
| Add Links
V| Enable Accessibility and Reflow with tagged Adobe PDF

® © 1987-2010 Adobe Systems Incorporated and its licensors. Al rights reserved.
"‘ Adobe, the Adobe logo, Acrobat, the Adobe PDF logo, PostScript, and Reader are

either registered trademarks or trademarks of Adobe Systems Incomporated in the
Adobe United States and/or other countries.

Restore Defaults ‘ I OK H Cancel ][ Help

Select a PDF preset if you're creating a PDF file for online viewing or professional printing.





Tip: You can also select options such as including bookmarks, hyperlinks and accessibility
features. For other options available in your application, click the tab with its name (for example,
the Word tab).

2. Create the PDF file.

Click the Convert To Adobe PDF button on the Acrobat PDFMaker toolbar or, in Microsoft
Office 2007, click the Create PDF button on the Acrobat tab in the Ribbon.

o - 7

7—/ Home Insert Page Layout References Mailings Review View Developer Add-Ins Acrobat @
&= - ::? lzl \ = s -

- = o P | =

Create Preferences Create and Mail Create and Send  Acrobat Embed

PDF Attach to Email Merge For Review Comments ~ Flash

Create Adobe PDF Create and Email Review And Comment Flash

The Acrobat tab as it appears in the Microsoft Office 2007 Ribbon.

When prompted, name the PDF file and specify a location for it. Depending on the application
you're using and the settings you selected, you may also be prompted to select specific layers
or page ranges, or to select other options when you create the PDF file.

Next Steps:
* Share the document through email
e Combine this PDF document with another PDF file
* Add comments
* Distribute the document for review
* Restrict access to the document
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Creating a PDF document from any file

Adobe’ Acrobat® simplifies the process of creating a PDF file from just about any kind of
document.

1. In Acrobat, click Create in the toolbar, and choose PDF From File. You can also choose
“Create PDF" from the Welcome Screen when you first open Acrobat X.

File Edit View Window Help

P R =I=In

(& PDF from File... Ctrl+N
&8, PDF from Scanner 4
(&) PDF from Web Page... Shift+Ctrl+0

PDF from Clipboard
£%) Combine Files into a Single PDF...

PDF Form...

T PDF Portfolio...

Click Create, and then choose PDF From File to convert any file to a PDF document.

2. Navigate to the file you want to convert to PDF.

Tip: If you're using Microsoft” Windows’, you don’t even need to open Acrobat. Just right-click the
file name on your desktop, and choose Convert To Adobe PDF.

3. Click Open. Acrobat opens the PDF file you've just created. By default, it has the same
name, but with a .pdf extension.

Name Date mcd>i'
M_]Bsafet-,u’-\ M.doc 10/27 /2009
. 3safetyAM.doc.pdf 10/27/200¢
B touchup rotated 10/27/2009

Acrobat converts the document and opens the new PDF file.
4. Choose File > Save As > PDF. Select a folder for the file, and click Save.

Next Steps:
* Share the document through email
e Combine this PDF document with another PDF file
 Distribute the document for review
* Restrict access to the document
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Scanning documents into PDF files

If you have a scanner, you can easily convert paper documents to searchable PDF files for
distribution, review, archival, or use as interactive forms.

1. Scanthe document.

First, make sure your scanner is connected to your computer and installed correctly. Then, in
Adobe’ Acrobat’, choose File > Create > PDF From Scanner. (In Microsoft® Windows®, choose a
document preset, such as Black & White Document or Color Image, or choose Custom Scan.)

GO Edit View Window Help

-
& Open... Sl | | &a layout | :i= Files ‘
T Create (&, PDF from File... Ctrl+N
B Save Portfolio Ctrl+S &7} PDF from Scanner Autodetect Color Mode
Save As... | B PDF from Web Page... Shift+Ctrl+ 0 Black & White Document {

Grayscale Document

&5 Share Files Using SendNow Online...

— £5) Combine Files into a Single PDF... Color Document
Qf_; Batch Create Multiple Files... Color Image
Extract File from Portfolio... T POF Rortfolio.. seemaean

Configure Presets...
Revert Portfolio

Close Ctrl+W
Portfolio Properties... Ctrl+D
& Print... Ctrl+P

1\\..\Acrobat_Step_by_Step Alt_ML.pdf
2\\..\Acrobat_Step_by_Step Alt_PH copy.pdf
3\\..\Acrobat_Step_by_Step Alt_PH.pdf

Exit Ctrl+Q

Choose Create > PDF From Scanner to scan a document.

If you're not using a document preset, select scanning options, and then click Scan. Depending
on your scanner, you may see other dialog boxes with additional options.

Tip: If you're using Windows and a WIA driver is installed for your scanner, just press the Scan
button on your printer, and then choose Adobe Acrobat from the list of registered applications
that appears on your computer. Select the scanner in the Acrobat Scan dialog box, and select a
document preset or Custom Scan.

You'll be prompted after each page is scanned. To scan another page, select Scan More Pages,
and click OK. When you're finished, click Scan Is Complete, and click OK.





2. Optimize a scanned PDF file.

Sometimes scanned PDF files contain more data than you need. To optimize a scanned PDF
file, removing unnecessary data and reducing the file size, choose View > Tools > Document
Processing, then choose Optimize Scanned PDF from the Tools Pane. Select the options that
make sense for your document, and click OK.

Tip: Confused about the optimization options? They’re described in detail in
Acrobat Help.

3. Make text in the scanned PDF file searchable.

Unless you selected an OCR (optical character recognition) option when you scanned, the
document is originally an image of a page. To make the text searchable, Check the box for
"Make Searchable (Apply OCR)" in the Optimize Scanned PDF dialog box. Click OK to start the
conversion.

Tip: To change the way Acrobat uses OCR to capture the document, click Edit in the Recognize
Text dialog box, and then select a different option (under PDF Output Style). ClearScan preserves
the original look and feel of the scanned page by re-creating the fonts used, while making the file
compact and searchable.

4. Clean up the editable text, if necessary.

OCR isn't magical, and it can result in a few errors. For example, it can be difficult for the
application to tell the letter "I" from the number “1" in some fonts. To correct these errors,
choose Document > Recognize Text Using OCR > Find First OCR Suspect.

Acrobat identifies suspect characters for your evaluation. To correct text, select it in the
Suspect field and type the correct letters to replace it, and then click Find Next. If the text is
already correct, click Accept and Find to move on to the next one. If the suspect text isn’t
actually a word, click Not Text. Click Close when you've reviewed all the suspects Acrobat
identified.

Find: | OCR Suspects =

Search Page @ Search Document

Close

Confirm or correct text Acrobat has identified.

Next Steps:
* Touch up text and images.
e Distribute the document for review.
* Create an interactive form.
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Touching up content in a PDF file

Need to tweak the text or reposition an image in a PDF file? You can probably make the
change in Adobe® Acrobat® without having to return to the authoring document.

1. Make minor text edits.
To edit text in a PDF file, choose Tools > Content > Edit Document Text. Select the text you
want to change, and type the new text to replace it.

Daniel Jones is a professional shiatsu
therapist with a degree from the Shiatsu

Use the Edit Document Text tool to make small text changes.

Generally, the Edit Document Text tool works best if you're changing just a few letters or
words. You may also see a warning if Acrobat doesn't have the font information it needs to
create a perfect match; check the results to ensure the appearance meets your needs.

2. Move an object on the page.
To move a placed image, text box, or embedded object, first choose Tools > Content > Edit
Object. Use the Edit Object tool to select the object and drag it to a new position on the page.
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Use the Edit Object tool to move an object to a new position.

3. Resize an image.

To resize an image, choose Tools > Content > Edit Object Tool. Then, click the image, and drag
a handle on the image border to change its size. To retain its original proportions, press the
Shift key as you drag.

4. Rotate an image.

You can rotate an image by 90 degrees. Choose Tools > Content > Edit Object Tool. Then,
right-click (Windows) or Ctrl-click (Mac OS) the image, and choose Rotate Clockwise or Rotate
Counterclockwise. You can also choose to flip the image horizontally or vertically.
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You can rotate or flip an object.

5. Edit an image in another application.

If you need to make significant changes to an image, choose Tools > Content > Edit Object
Tool. Then, right-click (Windows) or Ctrl-click (Mac OS) the image, and choose Edit Image or
Edit Object.

Acrobat opens Adobe Photoshop’, if it's installed, or another image-editing application. Save
the image after you edit it. The image is automatically updated and displayed in the PDF file
when you make Acrobat the active application.

Tip: To select a different application for editing images, change the preferences. Choose Edit >
Preferences (Windows) or Acrobat > Preferences (Mac OS). Then, select TouchUp from the list on
the left, and click Image Editor (for bitmap images) or Page/Object Editor (for vector images),
and select an application you have installed.

Next Steps:

e Distribute the document for review.
* Share the document through email.

Sign up for the Acrobat Tips and Tricks Newsletter.



http://www.acrobatarchive.com/




Use Actions

In Adobe Acrobat X Pro, you can use Actions to automate multistep tasks and share
processes with others. An Action is a collection of steps: some that Acrobat performs
automatically and others that it prompts you to complete.

1. Select the Action you want to use.

In Acrobat Pro, open the Action Wizard panel in the Tools pane, and then select an Action. Or,
choose File > Action Wizard > [Action name].

v Action Wizard

EE‘; Create New Action
Edit Actions

Actions
i Archive Paper Documents
Create Accessible PDFs
Get Scan Doc from MFP
Prepare for Distribution
Prepare for Review
Prepare for Web Publishing
Publish Sensitive Documents

More Actions A

Acrobat Pro includes several Actions that help you perform common tasks, such as
preparing documents for distribution or creating accessible PDF files.

2. Review the action summary.

When you select an Action, Acrobat displays a description of the Action and a summary of its
settings and steps. Review the Action to determine whether it's appropriate for your goal.

Action: Prepare for Review @

Description: This action allows you to combine multiple files
into a single PDF, add a watermark, comments and
send to others for review.

Start with: Combine Files into a Single PDF

Steps: [] 1 Watermark (Add)
(1) 2 Add Comments

11) 3 Send for Review

Save to: Ask When Action is Started

[T Don't show again for this Action Next Cancel

Tip: You can create your own Actions, assembling steps in the order that works for your process.
To create an Action, select Create New Action in the Action Wizard panel. To edit an existing
Action, select Edit Actions in the Action Wizard panel.





3. Select files if prompted.

Click Next in the Action summary dialog box to proceed with the Action. Depending on the
settings in the Action, you may need to select the file or files to include before the Action is
run. For example, in the Prepare For Review action, Acrobat displays the Select Files dialog
box for you to use to select the files you want to combine for review. All the steps in the Action
apply to that combined file. Click Next when you're ready to move to the first step.

£5) Select Files [E=2EcR =)

[ Add Files... ~

Select files to process. You can also drag and drop files here. Files will be combined in a single PDF
before processing.

Name Size Warnings/Errors
102.51 KB
3943KB

4. Proceed through the steps.
Acrobat performs some steps automatically. For other steps, it prompts you to make selections
or choose settings. When you've made the necessary changes, click Next to continue.

Acrobat reports progress as it runs the Action. The current step is displayed at the bottom of
the application window.

File: Prepare for Review_2010112114234.pdf ®

Task 1 of 3: Watermark (&dd)

5. Follow instruction steps as prompted.
Steps that can't be automated, such as adding bookmarks or comments, are included as
instruction steps. When an instruction step appears, follow its instructions, then click Next Step.

File: Prepare for Review_2010112114234.pdf ®
Complete the following step:
Add Comments

Add any comments that you would like to highlight for
review.

When completed, proceed to Next Step >

Tip: If you create your own Actions, consider your audience when you write instruction steps.
Provide enough information for users to be able to complete the step, but not so much that they
are overwhelmed.

6. Complete the Action.
When the all the steps have been finished, Acrobat reports that the Action was completed.
Click Close to close the dialog box.

Next Steps:
* Add comments to a PDF document
* Comparing PDF documents
* Creating a PDF portfolio

Sign up for the Acrobat Tips and Tricks Newsletter.
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