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Adobe Acrobat XI Pro Quick start guide


Combine files into a PDF Portfolio with  
Adobe® Acrobat® XI Pro
Assemble a wide range of content—including web pages, videos, spreadsheets, and 
more—into a professional, well-organized PDF Portfolio. Easily customize PDF Portfolios to 
meet your corporate brand and style guidelines.


Create a PDF Portfolio
1. Click the Create button on the left side of the task bar and select PDF Portfolio.


2. In the dialog box, click through the layout options to see a preview of the layout .


3. Click Add Files and select files you want to add. The files do not have to be in PDF format. Click Finish.


Customize the look and feel of your PDF Portfolio with the Layout pane
1. Open a PDF Portfolio.


2. In the toolbar, click the Edit button. (This button toggles between Edit and Preview.) At the top right, 
click the Layout pane. 


3. In the navigator at the bottom of the screen, drag files to the desired order.


a. To add more files, create folders, or add web content, open the Add Content panel.


b. To determine how the recipient navigates through the content, open the Portfolio Layouts panel.


c. To select the templates that modify the colors, background, and cards that preview and display 
information about the files, open the Visual Themes panel.


d. To change the colors displayed in the Visual Themes, open the Color Palettes panel.


e. To refine the background image, open the Background panel.


f. To change the font, open the Portfolio Properties panel.


4. At the top of the screen, click the Preview button to display the PDF Portfolio as a recipient will see it. 
To return to editing mode, click the Edit button.


Tip: To combine files into a single PDF file, see Merge multiple files into one PDF file with Adobe Acrobat XI.


Example of a PDF Portfolio



http://www.adobe.com/content/dam/Adobe/en/products/acrobat/pdfs/adobe-acrobat-xi-merge-pdf-files-tutorial-ue.pdf
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Customize the file order in your PDF Portfolio with the Details pane
1. Open a PDF Portfolio.


2. In the toolbar, click the Edit button. (This button toggles between Edit and Preview.) At the top 
right, click the Details pane. 


a. Select the columns that the recipient will see or add your own columns.


b. Type display names for your documents (rather than filenames)  
and descriptions.


c. To sort the documents, drag and drop the rows to the desired order.


Popular Searches: Merging PDF files, Create PDF, Edit PDF files, PDF creator, Combine PDF files 
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Comment in a PDF file with Adobe® Acrobat® XI
Review documents with a complete set of familiar commenting tools, including 
strikethroughs, boxes, circles, and arrows.


1. At the top right in Acrobat, click the Comment pane.


2. Open the Annotations panel or Drawing Markups panel.


3. Select a tool, and click the page where you want to add your comment.


A. Show Comments Tool


B. Stamp


C. Highlight Text


D. Sticky Note


E. Text Edit


F. Drawing Tools


G. Callout Box


H. Text Box


A


B
C
D


E


F


G


H


Annotation tools
Share feedback using familiar text-based tools—add sticky notes, use highlighters, insert text, replace 
text, underline, and add a note to text. You can also attach a file in any format to the PDF file, record 
audio feedback via your system microphone, or use a digital version of a rubber stamp. Choose from a 
variety of stamps, including Approved, Confidential, and Draft, or create your own.


Drawing markups
Emphasize areas on the page with intuitive-to-use shapes. Use text boxes that remain visible on the page 
rather than closing like a pop-up note. Communicate your ideas artistically with the pencil and eraser 
tools. The callout tool is a text box with an attached arrow to specify the area that you are commenting on.


Tip: To set permissions to prohibit commenting on your file, see Protect your PDF file with permissions 
using Acrobat XI.


Tip: To collect and manage comments from others, see Send a PDF for shared review with Acrobat XI.


For more information
www.adobe.com/products/
acrobat
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Compare two versions of a PDF file  
with Adobe® Acrobat® XI Pro
Quickly pinpoint changes by comparing two versions of a PDF file. Acrobat XI analyzes the 
files and presents a report detailing differences between the documents.


1. In Acrobat, select View > Compare Documents.


2. Choose the documents to compare. You can limit the comparison to a portion of the documents by 
entering the page numbers in the First and Last page fields under each filename.


3. Under Document Description, select the type of documents that you are comparing. To ignore 
differences between the graphic elements, select Compare Text Only. Click OK.


 Acrobat displays the results in a new document. The first page summarizes the results, including:


a. Differences between the files 


b.  Files compared


c. Get Started hyperlink to take  
you to the first difference 


d. Moved or deleted pages


e. Key to the symbols used  
within the report


4. Select how to review the differences.


a. Use the Compare panel on the left side (default).


•	 Page	through	the	thumbnails	in	the	Compare	panel.	An	icon	below	a	thumbnail	indicates	a	
difference. A green arrow signifies moved or deleted pages. A purple arrow designates a change 
on the page.


•	 Return	to	the	first	page	and	click	Get	Started	to	go	to	the	first	difference.


•	 Changes	are	highlighted	on	the	main	screen.	Hover	your	mouse	over	the	highlight	to	see	the	
details. The color legend in the top right provides a guide.


a


b


c


d


e
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b. Use side-by-side view.


•	 In	the	Compare	panel	on	the	left,	click	the	options	icon,	and	select	Show	Documents	Side	
by Side.


•	 Changes	are	highlighted	on	the	main	screen.	Hover	your	mouse	over	the	highlight	to	see	
the details. The color legend in the top right provides a guide.


Popular Searches: PDF document reviews, PDF e-sign, Compare PDF files, PDF version control, PDF converter, PDF creator 
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Convert an existing form into a fillable PDF form 
with Adobe® Acrobat® XI
Easily convert forms to fillable PDF forms from paper or existing electronic files, such  
as Microsoft Word files. Automatically recognize and convert static fields to fillable ones 
with a form wizard.


1. At the top right in Acrobat, click the Tools pane. 


2. Open the Forms panel. Click Create.


3. Select Existing Document and click Next. 


4. Choose one of the following options.


 Use the current document or choose another file


•	 If	using	a	different	document,	browse	to	the	file	and	click	Continue.


 Scan a paper form and convert it into a PDF fillable form


•	 Click	Continue.	Select	the	scanner	and	a	color	mode.	Follow	the	instructions	for	your	scanner	to	
scan the form.


•	 After	each	page,	Acrobat	asks	if	the	scan	is	complete	or	if	you	need	to	scan	more	pages.	


5. Acrobat analyzes the document and adds interactive form fields. Inspect the form fields list in the 
Fields panel. You use the form names when collecting and analyzing data, so make sure that each 
name is unique and descriptive. To change a field name, double click and type the desired name in 
the General tab.  Click close.


6. To edit fields, select the field and click Edit Fields in the Tasks panel. You can also add fields. 


7. At the top of the Forms Editing toolbar, click Preview (This button toggles between Edit and Preview.) 
to display the form as a recipient will see it and to test form behavior. 


 To return to editing mode, click Edit.


8. When finished, at the top right in Acrobat, click the Close Form Editing button. Save your PDF form.


Tip: To learn how to create a form from scratch or template, see Create a form from scratch or a template 
in Acrobat XI Pro.


Tip: To distribute your form and analyze responses, see Distribute PDF forms and analyze responses  
with Acrobat XI Pro.


For more information
www.adobe.com/products/
acrobat
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Convert PDF files to Word and other formats 
with Adobe® Acrobat® XI
Export PDF files into fully editable Word, Excel, PowerPoint, or HTML documents.


Convert a PDF file to Word
1. In Acrobat, select File > Save As Other > Microsoft Word > Word Document. You can also click the 


Tools pane in the top right, open the Content Editing panel, click “Export file to…” and then select 
Microsoft Word Document.


2. Type a name for your file. Click Save.


Convert a PDF file to Excel
1. In Acrobat, select File > Save As Other > Spreadsheet > Microsoft Excel Workbook. You can also 


click the Tools pane in the top right, open the Content Editing panel, click “Export file to…” and then 
select Microsoft Excel Workbook.


2. Type a name for your file. Click Save.


Convert a PDF file to PowerPoint (Acrobat XI Pro only)
1. In Acrobat, select File > Save As Other > Microsoft PowerPoint Presentation. You can also click the 


Tools pane in the top right, open the Content Editing panel, click “Export file to…” and then select 
Microsoft PowerPoint Presentation.


2. Type a name for your file. Click Save.


Convert a PDF file to HTML
1. In Acrobat, select File > Save As Other > HTML.


2. Prior to saving your new file, click Settings on the right. You can choose to save your file as single 
HTML page or multiple HTML pages.


3. Click OK. Type a name for your file. Click Save.


Tip: To open files hosted in SharePoint or Office 365, click the Open from Online Account button in the 
bottom left corner of the Open File dialog box. To save files hosted in SharePoint or Office 365, click the  
Save to Online Account button in the bottom left corner of the Open File dialog box. 


For more information
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Create a form from scratch or a template  
in Adobe® Acrobat® XI Pro
Choose from a wide range of predesigned form templates to create fillable PDF forms 
with the included Adobe FormsCentral desktop app.


1. At the top right in Acrobat, click the Tools pane. Open the Forms panel, and click Create. Select From 
Scratch or Template. Click Launch. Or launch the “Adobe FormsCentral” desktop app installed with 
Acrobat XI Pro.


2. In the FormsCentral desktop app, click the Templates tab to use a form template as a starting point.


3. Select a template from the list and click New Form. Customize the form using the tools.


a. To edit a field name or field properties, click the field.


b. To insert a new field, select an existing field and click the plus sign in the top left of the field. The 
new field is inserted above the selected field. The options for the new field type appear.


c. To move fields, grab the gray bar to the left of the field and drag and drop it to the desired location. 


d. To delete a field, click the trash can icon in the top right of the field.


e. To copy and paste a field, right-click and select copy.


a
d


c


b


4. Your form is automatically saved to the My Forms tab. To return to the My Forms tab, click the 
FormsCentral link in the top left. To return to editing, double-click the name of the form.


5. Choose how to distribute your form.


a. To save it as a PDF form to distribute through Acrobat, click File and choose Save as PDF Form to 
save the form on your hard disk. To distribute the form and analyze responses with Acrobat XI, see 
Distribute PDF forms and analyze responses with Acrobat XI Pro.


b. To distribute it as either a PDF form or a web form through the Adobe FormsCentral online 
service, see Distribute forms and analyze responses with the Adobe FormsCentral desktop  
app in Acrobat XI Pro. 


Tip: To learn how to create a form from an existing document, see Convert an existing form into a PDF 
fillable form with Acrobat XI.


For more information
www.adobe.com/products/
acrobat
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Create PDF files with Adobe® Acrobat® XI
Convert virtually any document, graphic, or web page into a PDF file.


Adobe Acrobat
1. In Acrobat, click the Create button on the left side of the task bar and select PDF From File.


2.  Browse to the desired file. Click open.


3.  Click the Save button. Type a name for your file, and click Save.


Microsoft Office to PDF (Windows®)
1. Click the Acrobat menu at the end of your Office application Ribbon to display the task ribbon.


2. Click Create PDF. Type a name for your file, and click Save.


Tip: To create your PDF file and distribute it to others in a single step, click Create and Attach to Email.


Print to PDF (Windows)
1. From within your application, select File > Print.


2. In the Print dialog box, select Adobe PDF as your printer.


3. Click Print. Type a name for your file, and click Save.


Print to PDF (Mac)
1. From within your application, select File > Print.


2. Click the PDF button and choose Save As Adobe PDF.


3. Choose the Adobe PDF Settings and click Continue.


4. Type a name for your file, and click Save.


Mobile-ready PDF file creation (Windows)
Optimize PDF files for reading on mobile devices, such as smartphones or tablets, across operating 
systems, including Apple iOS, Android™, Windows Ph7, or QNX.


Acrobat
1. To set the preferences in Acrobat, click File > Save As Other > Optimized PDF


2.  Within the Settings drop down box, select Mobile. Click OK.


3.  Type a name for your file. Click Save.


Example of the Acrobat 
menu on the Microsoft 
Word 2010 Ribbon
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Office
1.  To set the preferences in Office, click the Acrobat menu at the end of your Office application to 


display the task ribbon.


2.  Select Preferences > Settings Tab > Check Enable Accessibility and Reflow with Tagged PDF. 
Click OK.


3.  Click Create PDF. Type a name for your file. Click Save.


HTML to PDF (Windows only)
Capture web pages as PDF files with a single click from Internet Explorer, Chrome, or Firefox. 
Convert all or part of the page, keeping links, layouts, and formatting intact.


Internet Explorer
1. In the top left of your browser window, click the Acrobat Convert button. Select Convert Web 


Page to Adobe PDF.


2. Type a name for your file, and click Save.


Chrome
1. At the end of the Search Toolbar, click the Acrobat PDF icon. Select Convert Web Page to Adobe PDF.


2. Type a name for your file, and click Save.


Firefox
1. At the end of the Search Toolbar, click the Acrobat PDF icon.


2. Type a name for your file, and click Save.


Tip: The first time you open your browser with Adobe Acrobat installed, you must agree to enable the 
Adobe PDF add-on. 


For more options when converting HTML to PDF, such as adding your page to an existing PDF file, 
access the submenu with the drop-down arrow.


Popular Searches: Create PDF, Edit PDF files, PDF creator, Combine PDF files, Form creator 


Adobe, the Adobe logo, and Acrobat are either registered trademarks or trademarks of Adobe Systems Incorporated in the United States and/or other 
countries. All other trademarks are the property of their respective owners.


© 2012 Adobe Systems Incorporated. All rights reserved. Printed in the USA.


91073436 7/12



http://www.adobe.com/products/acrobat

http://www.adobe.com/products/acrobat

http://www.adobe.com/products/acrobatstandard.html

http://www.adobe.com/products/acrobat/pdf-editor-pdf-files.html

http://www.adobe.com/products/acrobat.html

http://www.adobe.com/products/acrobat/combine-pdf-files-portfolio.html

http://www.adobe.com/products/acrobat/form-creator.html






Adobe Acrobat XI Quick start guide


Create and protect your PDF file in select  
Office apps with Adobe® Acrobat® XI Pro
Check the Protect PDF box while creating PDF files from within Microsoft Word,  
Excel, Outlook, or PowerPoint applications* to help prevent your PDF files from  
being edited by others.


1. Click the Acrobat menu at the end of your Office application Ribbon to display the task ribbon.


2. Click Create PDF.  Under the filename, select Protect PDF.


3. In the Security dialog box, you can add two types of passwords.


a. The Document Open password restricts who can open the document.


b. The Permissions password restricts printing, editing, and copying based on your selections.


 


4. Click OK and confirm the passwords chosen.


5. Type a name for your file, and click Save.


6. Acrobat creates the protected PDF file.


Tip: To learn how to restrict options in an existing PDF file, see Restrict others from editing your PDF file 
with Acrobat XI. To add other restrictions, see Protect your PDF file with permissions with Acrobat XI.


*  Windows® only


For more information
www.adobe.com/products/
acrobat
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Distribute forms and analyze responses  
with the Adobe® FormsCentral desktop app  
in Adobe® Acrobat® XI Pro
Use the Adobe FormsCentral desktop app with your FormsCentral online account*† to 
distribute forms and collect responses.


Tip: To learn how to create a form from scratch or a template, see Create a form from scratch or template 
in Acrobat XI Pro.


Tip: To learn how to create a form from an existing document, see Convert an existing form into a fillable 
PDF form with Acrobat XI.


1. In the FormsCentral desktop app, click the My Forms tab. 


2. Double-click the form you want to distribute. The form opens in the Design tab. 


3. Click the Collect Responses Online tab. You now have the option to move the form online. You need a 
FormsCentral account.


4. Click the Get Started Now button to either log in with your existing Adobe ID or create a free 
FormsCentral account.


5. Your form moves to the FormsCentral online service. You can now distribute your form as a web or 
PDF form for others to complete. Click on the Distribute tab.


6. Click Open to give people access to the form.


a. To distribute it as a PDF form, click Save Submission-enabled PDF. Name your file and save it to 
your hard disk. You can now send the PDF form to others or post it on your website. 


b. To distribute it as a web form, email, copy, or tweet the URL to share it with others, or click Embed 
to get HTML code that you can paste into your web page.


7. To view responses that you receive, open the View Responses tab. The response data is presented as 
spreadsheet. You can analyze, sort, and filter the responses.


8. To save the data as a spreadsheet, text, or PDF file, go to the File menu on the upper right and select  
Export Responses.


9. To generate a summary report of the responses, click the Summary Report tab from the Adobe 
FormsCentral desktop app. You can also format charts. To set properties for each chart, move your 
mouse over the chart and click the Customize Chart button. You can export the summary report as 
images or a PDF file.


Tip: To learn more about Adobe FormsCentral, watch the videos presented onscreen or visit  
FormsCentral Support.


Tip: Adobe FormsCentral offers both free and paid subscriptions. To compare, visit FormsCentral Pricing.


Tip: To learn about other distribution methods, see Distribute PDF forms and analyze responses with 
Acrobat XI Pro.


*  Adobe online services are available only to users 13 and older and require agreement to additional terms and Adobe’s online privacy policy. 
Online services are not available in all countries or languages, may require user registration, and may be subject to change or discontinuation 
without notice. Additional fees or subscription charges may apply.
† Requires an active account with the Adobe FormsCentral online service. Free and paid subscriptions are available.


For more information
www.adobe.com/products/
acrobat
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Adobe Acrobat XI Quick start guide


Distribute PDF forms and analyze responses  
with Adobe® Acrobat® XI
Easily distribute PDF forms and use the Form Tracker to manage participants and 
monitor progress. Automatically compile returned PDF forms into a single document 
or table view for easy filtering and analysis.


Tip: To learn how to create a form from scratch or a template, see Create a form from scratch or template 
in Acrobat XI Pro.


Tip: To learn how to create a form from an existing document, see Convert an existing form into a fillable 
PDF form with Acrobat XI.


Distribute PDF forms 
1. Open the PDF form to distribute for review.


2. At the top right in Acrobat, click the Tools pane. Open the Forms panel.


3. Click Distribute and then select one of the following methods for collecting responses.


a. Adobe FormsCentral


•	To	learn	more	about	Adobe	FormsCentral,	see	Distribute forms and analyze responses with the 
Adobe FormsCentral desktop app in Acrobat XI Pro.


b. Email


•	Select	Email	and	click	Continue.	If	prompted,	enter	your	identifying	information.	Click	next.


•	Either	choose	to	send	your	form	using	Acrobat	or	save	a	local	copy	and	manually	send	it	later.	
Click	Next.


•	If	you	chose	to	send	your	form	using	Acrobat,	enter	the	email	addresses	of	the	reviewers.	Type	a	
summary message. Click send. Acrobat opens your default email application and sends the message 
with the attached form. You may also configure a web-based email account.


•	If	you	chose	to	save	a	local	copy,	specify	the	location	and	name	for	the	form.	Acrobat	creates	a	
new file in the same folder as the original form and adds, “ _distributed” to the filename.  Click 
Next	and	Finish.		Email	this	file	to	recipients.


c.	Network	folder	or	SharePoint	(Windows	only)


•	Select	Internal	Server,	and	click	Continue.	Provide	the	path	to	your	network	folder	or	the	URL	to	
your	SharePoint	workspace.	Follow	the	onscreen	instructions	to	post	the	form.


4.		 Acrobat	opens	Tracker	to	help	you	manage	the	form	that	you	have	distributed.		See	the	next	section	
to learn more.


Tip: To learn other distribution methods, see Distribute forms and analyze responses with the Adobe 
FormsCentral desktop app in Acrobat XI Pro.
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Track and analyze PDF forms
1. At the top right in Acrobat, click the Tools pane. Open the Forms panel.


2.	 Click	Track.	In	the	Tracker,	click	the	filename	of	the	form	to	track.	Click	View	Responses.	


 You can track who has responded, add more recipients, email recipients, and view form responses.


a. If you distributed the form by email


•	Check	your	email	for	the	subject	line	Submitting	Completed	Form.


•	Double-click	the	attachment.	Select	Add	To	An	Existing	Responses	File	>	Accept	Default	
Filename	>	OK.


3.	 When	you	use	Acrobat	to	distribute	a	form,	a	response	file	is	automatically	created	to	collect	
the data. The file is placed in the same folder as the original form and has “ _responses” added 
to the filename. Acrobat uses the data in this file to create a table view summarizing the results.


4.	 Click	Get	Started	at	the	bottom	of	the	response	file	Welcome	screen


5.	 Each	response	is	listed	as	a	separate	line.	You	can	view,	filter,	export,	and	archive	form	data.


For more information
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Adobe Acrobat XI Quick start guide


Edit text and images in a PDF file with  
Adobe® Acrobat® XI
Edit PDF files intuitively—right from within Acrobat. Easily make changes with a new 
point-and-click interface.


Edit text in a PDF file
1. At the top right in Acrobat, click the Tools pane. Open the Content Editing panel.


2. Click the Edit Text & Images tool.


3. Click the text to edit and start typing. You can add, delete, or edit text.


•	 To	change	the	location	of	the	text	box	location,	drag	it	to	the	new	location.


•	 To	resize	a	text	box,	click	the	corner	and	drag	it	to	the	desired	width.


•	 Text	tools	display	automatically	under	the	Format	heading	when	you	select	a	text	box.	You	can	
change	the	font,	point	size,	text	color,	alignment,	and	other	items.


4. Search for a specific word or phrase as well as replace a word with another. In Acrobat, select Edit > 
Find. In the Find box, type the search term and click Next to move through the document. To change 
the text, type the replacement in the Replace box and click Replace. Click Replace Next to change the 
next instance of the searched string.


Tip: Add a new text box 
using the Add Text tool.
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Edit an image in a PDF file
1. At the top right in Acrobat, click the Tools pane. Open the Content Editing panel.


2. Click the edit Text & Images tool.


3. Click the image to edit.


•	 To	move	the	image,	drag	it	to	the	new	location.


•	 To	resize	the	image,	click	the	corner	and	drag	it	to	the	desired	height	and	width.


•	 Image	tools	display	automatically	under	the	Format	heading	when	you	select	an	image.	You	
can rotate, crop, or replace the image.


4. If you want to do more, click the Edit Using button. The graphic imaging tools installed on your 
machine, such as Adobe Photohop®, Adobe Illustrator®, or Microsoft Paint, are listed. Or choose 
Open With to use another application for image editing.


5. When finished, save your image to return to Acrobat, which displays the updated image.


For more information
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acrobat
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Sign a PDF file with Adobe® Acrobat® XI
Place your signature anywhere on a PDF file and send your document. Choose from a 
typewritten or hand-drawn appearance, or import a signature image.


1. Open the PDF file you want to sign.


2. At the top right in Acrobat, click the Sign pane. Open the I Need to Sign panel.


3. Click Place Signature. 


4. Select one of the following options for signing in the drop-down box. To use a certificate, see the “Use 
an existing Certificate” section below.


a. Type My Signature


•	 In	the	Enter	Your	Name	box,	type	your	name.


•	 To	toggle	between	appearance	options,	click	Change	Signature	Style.	Click	Accept.


•	 Scroll	to	the	desired	location,	and	click	to	place	the	signature.


b. Draw My Signature


•	 Use	your	mouse	or	stylus	to	draw	your	signature	in	the	box.	If	needed,	click	Clear	Signature	to	
start over. Click Accept.


•	 Scroll	to	the	desired	location,	and	click	to	place	the	signature.


c. Use an Image


•	 Physically	sign	a	piece	of	paper	and	scan	the	paper	to	a	PDF	file.	See	Scan paper to PDF and 
apply OCR with Acrobat XI.


•	 Browse	to	the	file	that	contains	your	handwritten	signature.	Click	Accept.


•	 Scroll	to	the	desired	location,	and	click	to	place	the	signature.


5. To sign your file more than once, click Place Signature again. Scroll to the desired location, and click 
to place the signature.


6. To permanently merge the signature into the PDF, save the file. Click Confirm to finalize the changes. 
Type a name for your file. Click Save.


7.	 You	are	presented	with	an	option	to	send	the	signed	document	to	others	with	Adobe	EchoSign.	To	
continue, click Upload and see step 6 of Get others to sign a PDF file with Acrobat XI. If do not want 
to	use	the	Adobe	EchoSign	service,	click	Not	Now.


Tip: Acrobat sets the first signature method chosen as the default method of signing. To change methods, 
click the down arrow next to Place Signature, and select Change Saved Signature to return to the full list of 
options. The method you choose becomes the default.
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Use an existing Certificate
1. Open the PDF file you want to sign.


2. At the top right in Acrobat, click the Sign pane. Open the I Need to Sign panel.


3. Click Place Signature. 


4. With your mouse, draw a box where you want the signature to appear. When you finish 
drawing, the Sign Document dialog box opens.


5. Select your digital ID and type the password. Click Sign.


6. Type a name for your file, and click Save. The file shows a blue bar at the top of the screen 
indicating that the PDF file is signed.


To learn more about certificate signatures, visit http://helpx.adobe.com/acrobat/kb/certificate-
signatures.html.


Tip:  Acrobat sets the first signature method chosen as the default method of signing.  To clear out 
Digital IDs in Acrobat, select Edit > Preferences > select Signatures on the left side of the screen > click 
More after Identities & Trusted Certificates > select the relevant Digital ID > click Remove ID > confirm 
that you want to remove the Digital ID> enter the password > click OK


Tip: To learn more about other signature options, see Get others to sign a PDF file with Acrobat XI.


For more information
www.adobe.com/products/
acrobat
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Adobe Acrobat XI Quick start guide


Export PDF comments to Microsoft Word with 
Adobe® Acrobat® XI


Export PDF comments back to the original Word* document and quickly apply any 
required text changes.


1. At the top right in Acrobat, click the Comment pane. Open the Comments List panel.


2. Click the Options menu, and select Export to Word.


3. The Import Comments from Adobe Acrobat Wizard opens. Review the instructions and click OK.


4. Browse to the Microsoft Word file. Click open.


5. Optionally opt to turn Track Changes on before importing comments to Word. Click Continue.


6. Acrobat opens Word and the Successful Import dialog box summarizes the comment import results.


7. Acrobat walks you through applying the text edits from the review. 


Tip: To learn about shared reviews and working with comments, see Send a PDF for shared review with 
Acrobat XI and Comment in a PDF file with Acrobat XI.


*  Windows® only


For more information
www.adobe.com/products/
acrobat
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Make accessible PDF files with   
Adobe® Acrobat® XI Pro
Create and verify PDF files that provide accessibility for people with disabilities using 
the Make Accessible guided action. Updated tools support the creation of PDF 
documents to meet WCAG 2.0 and PDF/UA standards.


1. Open the PDF file you would like to make accessible.


2. At the top right in Acrobat, click the Tools pane. Open the Action Wizard panel.


3. Click the Make Accessible action. The steps are displayed in the right pane under the Start button.


4. To process more than one file at once, click Add Files above the Start button.


5. Click Start to begin the action.


6. Follow the steps presented by the Action Wizard. As you progress, a green check appears next to 
each completed step.


7. The final step is to Run Accessibility Full Check.


a. The Accessibility Checker pane opens on the left side of the screen and highlights tasks needing 
more attention.
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b. Expand each item to learn more about what needs repairing.


c. Right-click to view options, such as fixing the item or explaining the rule.


d. When you are done fixing the items, right-click and choose Show Report to view the 
Accessibility Report.


8. Close the action. Type a name for the file, and click Save.


Tip: If you frequently create accessible PDF files in Microsoft Word, consider changing your 
preferences. Click the Acrobat menu at the end of the Office Ribbon. Click Preferences. In the Settings 
tab, select Advanced Tagging.


Tip: If you create your files in Microsoft Word, click the Acrobat menu at the end of the Office Ribbon. 
Click Create PDF and Run Action, and select Make Accessible. Type a name for your PDF file, and click 
save. Acrobat creates the PDF file and opens the Make Accessible action.


Tip: To see the Accessibility panel, within the Tools pane at the top right in Acrobat, select View > 
Tools > Accessibility.For more information


www.adobe.com/products/
acrobat
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Merge multiple files into one PDF file with 
Adobe® Acrobat® XI
Merge content from multiple sources—including text files, spreadsheets, emails, web 
pages, scanned paper, and images—into a single PDF file that brings all your 
information together in one place. Use the new Thumbnail view to preview, drag and 
drop, and arrange documents or individual pages before combining them into a PDF 
file—just like sorting presentation slides.


1. Click the Create button on the left side of the task bar and select Combine Files Into A Single PDF.


2. At the top left of the Combine Files dialog box, click Add Files and choose the files to include. The files 
do not have to be in PDF format.


3. Hold down the Control key (Windows®) or Command key (Mac OS) to add more than one file at a 
time. Click Open.


•	 To	add	files	from	cloud-based	storage,	click	the	Open	from	Online	Account	button	of	the	open	files	
dialog box.


4. In the Thumbnail view, drag and drop files and pages into the desired order.


5.	 If	your	file	has	multiple	pages,	double-click	the	file	to	expand	it.	Rearrange	or	delete	pages.	Double-
click to collapse the file.


6. When you are done, click Combine Files. Your new PDF file is created.


Tip: In the Thumbnail view, drag the zoom slider in the bottom left to make the thumbnails larger or smaller.


For more information
www.adobe.com/products/
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Get others to sign a PDF file with Adobe® Acrobat® XI
Send documents for signature approval with the easy-to-use Adobe EchoSign online 
service.*† Easily keep track of the signing process. Recipients can sign without 
downloading a plug-in or creating an EchoSign account.


1. Open the PDF file which you would like to distribute for signature.


2. At the top right in Acrobat, click the Sign Pane. Open the Get Others to Sign panel.


3. Click Send For Signature. Acrobat uploads the document to Adobe EchoSign.


4. Click Proceed To Adobe EchoSign to continue. Acrobat opens the Adobe EchoSign website.


5. Type your email address and the recipient’s email address. Type a message to the recipient.


6. Confirm you have uploaded the correct file, and click Send.


7. Check your email for the verification email from EchoSign. Click the link to activate your account.


8. EchoSign brings up your file and requests that you drag and drop fields on the document, such as 
signature, initials, and date signed.


9. Click Send and Register if a new user. You receive onscreen confirmation if your file is successfully 
sent for signature. You can sign out.


10. You receive emails when the document has been sent for an E-signature as well as when the 
document is signed and filed.


11. View a copy of the signed document in your EchoSign account.


Tip: To learn more about other signature options, see Sign a PDF file with Acrobat XI.


*  Adobe online services are available only to users 13 and older and require agreement to additional terms and Adobe’s online privacy policy. 
Online services are not available in all countries or languages, may require user registration, and may be subject to change or discontinuation 
without notice. Additional fees or subscription charges may apply.
† Requires an active account with the Adobe EchoSign online service. Free and paid subscriptions are available.


For more information
www.adobe.com/products/
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Redaction—Remove visible data from PDF files 
with Adobe® Acrobat® XI Pro
Remove confidential information from a document before distributing it.


Select text for redaction
1. At the top right in Acrobat, click the Tools pane. Open the Protection panel. The redaction tools are 


listed under the heading Black Out & Remove Content.


2. Chose one of the methods below to select text. In each method, the area is just marked for redaction. 
The information is not permanently removed until you apply the redaction and save the file.


•	 Highlight text to redact


a. Click Mark For Redaction. 


b. Select the text to redact. A red outline appears around the selected text. As you scroll over the 
text, a black patch appears. You can also click your mouse to draw a box over large amounts of 
text or images.


•	 Redact an entire page


a. Click Mark Pages To Redact. 


b. Mark the current page or specify a page range for redaction.


•	 Search for and redact every instance of a word, phrase, or pattern


a. Click Search & Remove Text.


b. In the search dialog box, select whether you want to redact only the current document or a 
group of files within a folder.


c. Select whether you want to search for a single or multiple words, phrases, or patterns such as 
credit card or phone numbers. Type the text, and click Search & Remove Text.


d. Review the results returned. Check the items that you want to redact. Click Mark Checked 
Results For Redaction.


3. When you are done marking the file for redaction, move to the next section to learn how to to 
permanently remove the text.


Apply redactions
1. Click Apply Redactions. Confirm that you want to permanently remove the content marked for 


redaction. You must save the document to apply the changes.


2. Acrobat asks if you wish to remove hidden information (sanitization).


Tip: To learn more about removing hidden information, such as metadata, see Sanitization—Remove 
hidden data from PDF files with Acrobat XI.


3. Type a name for your file. By default, Acrobat adds, “ _Redacted” to the filename so that you do not 
lose your original file in the redaction process. Click Save.


Tip: You can add a note that describes the redacted content or explains the reason for redaction. Double-click on 
the redacted area to open a blank sticky note. You can also change the area fill color, overlay text, or opacity of 
the redaction.


For more information
www.adobe.com/products/
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Sanitization—Remove hidden data from PDF 
files with Adobe® Acrobat® XI
With a single click, find and delete all hidden data in a PDF file, including text, 
metadata, annotations, form fields, attachments, and bookmarks.


1. At the top right in Acrobat, click the Tools pane. Open the Protection panel.


2. The sanitation tools are listed under the heading Hidden Information.


•	 To	permanently	remove	items	such	as	metadata,	comments,	and	file	attachments,	select	Sanitize	
Document. Click OK.


•	 To	have	more	control	over	what	is	removed,	select	Remove	Hidden	Information.


3.	 Type	a	name	for	your	file,	and	click	Save.


Tip: To learn more about removing confidential data from PDF files, see Redaction—Remove visible data from 
PDF files with Acrobat XI.


For more information
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Protect your PDF file with permissions using 
Adobe® Acrobat® XI
Restrict the way people can use your PDF file. Easily prevent them from editing and 
copying information, or fine-tune file permissions to limit other activities like printing, 
commenting, form filling, and adding pages.


1. At the top right in Acrobat, click the Tools pane. Open the Protection panel.


2. Click Encrypt, and select Encrypt With Password. Confirm that you want to change the security of the 
document.


3. In the Password Security Settings dialog box, you can add two types of passwords.


•	 The	Document	Open	password	restricts	who	may	open	the	document.


•	 The	Permissions	password	restricts	printing,	editing,	and	copying	based	on	your	selections.


4. Click OK and confirm the password(s) chosen.


5. You must save the document to apply the new security settings. Type a name for your file, and click 
Save.


Tip: To learn how to add passwords when creating a PDF file from Microsoft Office, see Create and protect 
your PDF file with Acrobat XI.


Tip: To just restrict editing and copying a PDF file, see Restrict others from editing your PDF file with 
Acrobat XI.


For more information
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Restrict others from editing your PDF file with 
Adobe® Acrobat® XI
Prevent others from editing your PDF files using the new Restrict Editing with Password 
tool in the Acrobat protection panel.


1. At the top right in Acrobat, click the Tools pane. Open the Protection panel.


2. Click Restrict Editing. Confirm that you want to change the document security.


3. Type and confirm a password. Click OK.


4. Type a name for your file, and click Save. You must save the document to apply the new security 
settings.


Tip: To learn how to add passwords when creating a PDF file from Microsoft Office, see Create and protect your 
PDF file with Acrobat XI.


Tip: To learn how to restrict other options in an existing PDF file, see Protect your PDF file with permissions 
with Acrobat XI.


For more information
www.adobe.com/products/
acrobat


Popular Searches: Password protect PDF files, Compare PDF files, PDF version control, Protect PDF files, PDF document reviews 


Adobe, the Adobe logo, and Acrobat are either registered trademarks or trademarks of Adobe Systems Incorporated in the United States and/or other countries. All other 
trademarks are the property of their respective owners.


© 2012 Adobe Systems Incorporated. All rights reserved. Printed in the USA.


91073482  7/12


Adobe Systems Incorporated 
345 Park Avenue 
San Jose, CA 95110-2704  
USA 
www.adobe.com



http://www.adobe.com/content/dam/Adobe/en/products/acrobat/pdfs/adobe-acrobat-xi-create-protect-PDF-files-in-Office-ue.pdf

http://www.adobe.com/content/dam/Adobe/en/products/acrobat/pdfs/adobe-acrobat-xi-create-protect-PDF-files-in-Office-ue.pdf

http://www.adobe.com/content/dam/Adobe/en/products/acrobat/pdfs/adobe-acrobat-xi-protect-pdf-file-with-permissions-tutorial-ue.pdf

http://www.adobe.com/content/dam/Adobe/en/products/acrobat/pdfs/adobe-acrobat-xi-protect-pdf-file-with-permissions-tutorial-ue.pdf

http://www.adobe.com/products/acrobat

http://www.adobe.com/products/acrobat

http://www.adobe.com/products/acrobat/pdf-file-password-permissions.html

http://www.adobe.com/products/acrobat/file-compare-two-pdf-files.html

http://www.adobe.com/products/acrobat/pdf-version-control-sharepoint-integration.html

http://www.adobe.com/products/acrobat/protect-pdf-security-encryption.html

http://www.adobe.com/products/acrobat/shared-PDF-document-reviews.html






Adobe Acrobat XI Quick start guide


Scan paper to PDF and apply OCR with  
Adobe® Acrobat® XI
Scan and convert paper documents and forms to PDF. Make scanned text searchable 
automatically with optical character recognition (OCR), and then check and fix 
suspected errors.


Scan to PDF
1. Connect your scanner or all-in-one printer to your computer.


2. Click the Create button on the left side of the task bar and select PDF From Scanner.


3. (Optional) Select one of the preset color modes, such as Black & White Document or Custom Scan. 


4. Follow any instructions for your scanner to start scanning the document.


5. After scanning each page, Acrobat asks if the scan is complete or if you need to scan more pages. 
Make your choice and click OK.


Apply OCR to a scanned PDF document
1. Open the PDF file.


2. In Acrobat, select View > Tools > Text Recognition. The Text Recognition panel in the Tools pane opens.


3. Click In This File. Designate the desired pages and click OK. Acrobat applies OCR to the scanned 
document.


Check and fix suspected OCR errors
1. Open the PDF file.


2. In Acrobat, select View > Tools > Text Recognition. The Text Recognition panel in the Tools pane opens.


3. Click Find First Suspect. Acrobat identifies suspect characters or words for your evaluation. 


4. To make corrections, click on the highlighted object in the document and type the corrected text. Click 
Find Next.  If the text is already correct, click Accept and Find to move on to the next one.  If the 
suspect isn’t a word, click Not Text.


5. When you are done, click Close.


For more information
www.adobe.com/products/
acrobat


Popular Searches: Scan to PDF, Edit PDF files, PDF creator, PDF Writer, Combine PDF files 


Adobe, the Adobe logo, and Acrobat are either registered trademarks or trademarks of Adobe Systems Incorporated in the United States and/or other 
countries. All other trademarks are the property of their respective owners.


© 2012 Adobe Systems Incorporated. All rights reserved. Printed in the USA.


91073491  7/12


Adobe Systems Incorporated 
345 Park Avenue 
San Jose, CA 95110-2704  
USA 
www.adobe.com



http://www.adobe.com/products/acrobat

http://www.adobe.com/products/acrobat

http://www.adobe.com/products/acrobatpro/scanning-ocr-to-pdf.html

http://www.adobe.com/products/acrobat/pdf-editor-pdf-files.html

http://www.adobe.com/products/acrobat.html

http://www.adobe.com/products/acrobatstandard.html

http://www.adobe.com/products/acrobat/combine-pdf-files-portfolio.html






Adobe Acrobat XI Pro Quick start guide


Use the Action Wizard in Adobe® Acrobat® XI Pro
Standardize routine, multistep tasks as automated or guided actions with the Action 
Wizard. Create, manage, execute, and share a sequence of frequently used steps that can 
apply to a single PDF file or batches of files.


Use Acrobat predefined actions
1. At the top right in Acrobat, click the Tools pane. Open the Action Wizard panel.


2. Click one of the listed actions. The steps are displayed in the right pane under the Start button.


3. Click Start to begin the action. The activities associated with the first step of the action appear.


4. Follow the steps presented by the Action Wizard. As you progress, a green check appears next to 
each completed step.


5. To pause an action, click the Cancel button in the step. Click the Resume (Start) button to continue.


Create a custom action
1. At the top right in Acrobat, click the Tools pane. Open the Action Wizard panel.


2. Click Create New Action.


3. Add the steps to the action by selecting a tool on the left and clicking the plus sign to move it into 
place on the right.


4. Use the icons on the right to organize your action. Change the order of steps, add a visual divider 
between steps, or add a panel with your own name to divide the steps.


5. Click Save. Type a name and description for your action. Click Save. The action appears in the  
list of actions.


Export an action to share with others
1. At the top right in Acrobat, click the Tools pane. Open the Action Wizard panel.


2. Click Manage Actions. Select an Action, and click Export.


3. Type a name for your file, and click Save. The action file is saved with a SEQU extension. You can copy 
the file or email it to other users.


Import an action
Double-click the SEQU file, and click Import. To locate the SEQU file, select File > Action Wizard > Edit 
Actions. Click Import and browse to the file.


Tip: Consider having the action end with a selection from the “Save & Export” tools.


For more information
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Work with SharePoint and Office 365 hosted 
PDF files in Adobe® Acrobat® XI
Integrate with Microsoft SharePoint* document libraries to open, edit, and save PDF files.


Open SharePoint or Office 365 hosted PDF files in Acrobat
1. In Acrobat, select File > Open. 


2. Click Open From Online Account. 


3. Click the radio button for SharePoint and enter the URL. Click Choose Account. Enter your SharePoint 
ID and password. Click OK.


4. If you consistently use this SharePoint database, you can make the location a favorite by clicking the 
star on the top left and typing a label for your location. This label will appear in your Acrobat Open 
and Save dialog boxes. Click OK.


Save a PDF file to SharePoint or Office 365 from Acrobat
1. Save an open PDF file. 


2. Click Save To Online Account. If you made the SharePoint a favorite location, it appears in the list.


3. Navigate to the desired location in SharePoint. Click Save.


*  Requires a Microsoft SharePoint server
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Check files in and out
1. Check out a PDF file from SharePoint as you do for other file types. Make your modifications to 


the PDF file.


2. Check in the PDF file. The Version Control dialog box opens. Click OK.


3. SharePoint checks in the PDF file in the same manner as other file types.


Add and edit SharePoint metadata types in Acrobat
1. You can add or edit the metadata (edit properties) associated with a SharePoint-hosted PDF file 


as you do for other file types. 


2. You can also work in Acrobat. Open the SharePoint-hosted PDF file.


3. In Acrobat, select File > SharePoint/Office 365 Server > Prepare Document Properties. The 
window displays the metadata for the file.


4. Make and save your changes. Check the file into SharePoint in the same manner as other file types. 


For more information
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Deployment checklist
Included in this PDF Portfolio is a collection of quick start guides that will help you discover the 
advantages of using Adobe® Acrobat®. These step–by–step instructions will quickly introduce you 
to new ways to save time and simplify complex projects. 


What’s Included 
Seven folders include guides for performing common tasks efficiently. Keep a copy of this PDF portfolio on your 
computer as an easy–to–use resource for learning new techniques. Tutorials are grouped in the following categories:


• Create PDF files and work in hosted environments—Convert almost any kind of content into PDF files and create 
PDF documents that can be accessed, read, and used by people with disabilities. Save your work in hosted 
environments.


• Edit PDF files and convert PDFs to other formats—Edit the text and images in PDF files or export content from a 
PDF file into Microsoft Word, Excel, or Powerpoint


• Merge files into PDF—Assemble multiple files into an organized PDF file or PDF Portfolio


• Create PDF and web forms—Create, distribute, and track PDF fillable forms and web forms


• Review PDF documents—Streamline document review and approval processes


• Sign documents electronically—Use electronic signatures to sign your files or have others sign them


• Protect PDF files—Protect sensitive information prior to sharing your PDF files


Enjoy learning how to use Acrobat in new ways!
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Send a PDF file for shared review with 
Adobe® Acrobat® XI
Quickly gain the feedback you need through easy-to-manage, shared document reviews 
that allow participants to build on one another’s comments. Easily add reviewers, send 
updates or reminders, and consolidate comments into one PDF file.


Send for shared review
1. Open the PDF file to distribute for review.


2. At the top right in Acrobat, click the Comment pane. Open the Review panel, and click Send For 
Shared Review.


3. Select where you would like to internally host your shared review file. Click next and provide the path to a 
shared network folder, SharePoint workspace (Windows® only), or web server folder.


• Once you’ve configured where to host a shared review it will appear as an option in the drop-down 
menu.


4. Enter the email addresses of the reviewers. Type a summary message.


5. Revise the review deadline. Acrobat automatically picks a deadline; it may need to be adjusted to fit 
your review schedule.


6. Click Send. Acrobat adds “ _Review” to the filename. The reviewers receive a link to the file and 
instructions on how to publish their comments.


Track reviews
Use the Tracker tool to monitor the status of shared reviews, send updates and email reminders, and 
invite additional reviewers. You can also add and change deadlines, end or delete reviews, and start a 
new review with the same people.


1. Open the review file. The Welcome screen provides a status update of the total number of comments 
and reviewer participation. Click OK.


2. At the top right in Acrobat, click the Comment panel. Open the Review pane, and click Track Reviews. 


3. On the left side, click the filename of the review. The Tracker shows who has participated and how 
many comments each person published.


4. (Optional) Choose to change the review deadline, end the review, add reviewers, email all the 
reviewers, or start a new review.


5. At the end of the review, select File > Save as Archive Copy. The copy is no longer connected to a 
shared review, so you can edit all comments.
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Review comments
View, sort, and filter everyone’s feedback using the Comments List. Check off each comment as 
you finish it. Sort by page, author, and date. Search by specific terms. 


1. Open the review file. At the top right in Acrobat, click the Comment pane. Open the Comments 
List panel.


2. In the Comments List, you can:


a. Search comments


b. Sort comments


c. Filter comments


d. Open the Options menu


3. To reply to a comment or set its status, right-click a comment. You can add checkmarks to make 
sure you catch everything.


Import comments
In the shared review process, comments are imported automatically. However, if a reviewer makes 
comments in a PDF file outside the shared review file, you can import them.


1. Open the review file. At the top right in Acrobat, click the Comment pane. Open the Comments 
List panel.


2. In the Options menu (shown as “d” in the picture above), select Import Data File.


3. Navigate to the PDF file containing the comments. If there is more than one file, shift-click to 
select the files.


4. Click Select. The comments are imported and appear in the Comments List.


Create a comment summary
1. At the top right in Acrobat, click the Comment pane. Open the Comments List panel.


2. In the Options menu (shown as “d” in the picture above), select Create Comment Summary.


3. Select the layout and other options for your summary.


4. Click Create Comment Summary. Save your file.


Tip: To learn how to return comments to a Word file, see Export PDF comments to Microsoft Word with 
Acrobat XI.For more information
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